<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<script src="/m/redir_device.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7987579-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7987579-4');
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, maximum-scale=3.0, initial-scale=1.0, user-scalable=yes">

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@QSanit" />
<meta name="twitter:creator" content="@QSanit" />
<meta property="og:url" content="www.quotidianosanita.it/scienza-e-farmaci/articolo.php?articolo_id=97657" />
<meta content="1187268114666645" property="fb:app_id" />
<meta property="og:title" content="Covid. Un nuovo esame dei campioni &ldquo;sconfessa&rdquo; studio italiano su circolazione del virus" />
<meta property="og:description" content="L&rsquo;Erasmus University di Rotterdam, su indicazione dell&rsquo;OMS, ha eseguito nuovi test sui campioni del virus SARS-CoV-2 raccolti nell&rsquo;ambito di uno studio italiano che aveva formulato un circolazione precedente del virus rispetto alle date ufficiali.&nbsp;Secondo gli studiosi olandesi, in nessuno degli 87 campioni esaminati &egrave; stato possibile rilevare, contemporaneamente, le IgM, le IgG e gli anticorpi neutralizzanti." />
<meta property="og:image" content="http://www.quotidianosanita.it/img_prima/front1715555.jpg" />

<link href="/m/main.css?1161033321" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Playfair+Display|Rufina" rel="stylesheet">
<link rel="stylesheet" href="/m/extra_font/css/document.css"><!--[if IE 7]><link rel="stylesheet" href="css/document-ie7.css"><![endif]--> 
<link rel="canonical" href="http://www.quotidianosanita.it/scienza-e-farmaci/articolo.php?articolo_id=97657">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script src="/m/alljs.js?871185498"></script>
<script>
function otherContent() {
}
</script>
<title>Covid. Un nuovo esame dei campioni &ldquo;sconfessa&rdquo; studio italiano su circolazione del virus - Quotidiano Sanità </title>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	googletag.defineSlot('/4608259/home_nazionale_320', [320, 50], 'div-gpt-ad-1508343558327-0').addService(googletag.pubads());
googletag.defineSlot('/4608259/quotidiano_large_alto', [300, 250], 'div-gpt-ad-1508518057684-1').addService(googletag.pubads());
    googletag.defineSlot('/4608259/quotidiano_large_interno', [300, 250], 'div-gpt-ad-1508518057684-2').addService(googletag.pubads());
	googletag.defineSlot('/4608259/qs_pedice', [300, 250], 'div-gpt-ad-1390379885339-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
 
 placeX('#0')
</script>


</head>

<body>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1187268114666645',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="barContainer">
<div style="width:100%; height:100%;" id="barHead">
<div class="c-hamburger c-hamburger--htla" id="hamburgerIcon" style="z-index:1000">
  <span>toggle menu</span>
</div>
<div id="testataRight"></div>
</div>
<div id="scrollContainer">
 <ul id="scriptScroll">
   <li><a href="/m/index.php"  class="activeMenuReg">QS.it</a></li><a name="0" id="0"></a>
   <li><a href="/m/piemonte/" >Piemonte</a></li><a name="1" id="1"></a>
   <li><a href="/m/valle_d_aosta/" >Valle d'Aosta</a></li><a name="2" id="2"></a>
   <li><a href="/m/lombardia/" >Lombardia</a></li><a name="3" id="3"></a>
   <li><a href="/m/provincia_autonoma_bolzano/" >P.A. Bolzano</a></li><a name="21" id="21"></a>
   <li><a href="/m/provincia_autonoma_trento/" >P.A. Trento</a></li><a name="22" id="22"></a>
   <li><a href="/m/veneto/" >Veneto</a></li><a name="5" id="5"></a>
   <li><a href="/m/friuli_venezia_giulia/" >Friuli Venezia Giulia</a></li><a name="6" id="6"></a>
   <li><a href="/m/liguria/" >Liguria</a></li><a name="7" id="7"></a>
   <li><a href="/m/emilia_romagna/" >Emilia Romagna</a></li><a name="8" id="8"></a>
   <li><a href="/m/toscana/" >Toscana</a></li><a name="9" id="9"></a>
   <li><a href="/m/umbria/" >Umbria</a></li><a name="10" id="10"></a>
   <li><a href="/m/marche/" >Marche</a></li><a name="11" id="11"></a>
   <li><a href="/m/lazio/" >Lazio</a></li><a name="12" id="12"></a>
   <li><a href="/m/abruzzo/" >Abruzzo</a></li><a name="13" id="13"></a>
   <li><a href="/m/molise/" >Molise</a></li><a name="14" id="14"></a>
   <li><a href="/m/campania/" >Campania</a></li><a name="15" id="15"></a>
   <li><a href="/m/puglia/" >Puglia</a></li><a name="16" id="16"></a>
   <li><a href="/m/basilicata/" >Basilicata</a></li><a name="17" id="17"></a>
   <li><a href="/m/calabria/" >Calabria</a></li><a name="18" id="18"></a>
   <li><a href="/m/sicilia/" >Sicilia</a></li><a name="19" id="19"></a>
   <li><a href="/m/sardegna/" >Sardegna</a></li><a name="20" id="20"></a>
 </ul>
</div></div>
<div id="menu">
 <ul  class="menuMain">
  <li ><a href="/m/"><i class="icon-home-1"></i> Home</a></li>
  <li ><a href="/m/governo-e-parlamento/">Governo e Parlamento</a></li>
    <li ><a href="/m/lavoro-e-professioni/">Lavoro e professioni</a></li>
  <li ><a href="/m/regioni-e-asl/">Regioni e Asl</a></li>
  <li class="active"><a href="/m/scienza-e-farmaci/">Scienza e farmaci</a></li>
  <li ><a href="/m/studi-e-analisi/">Studi e analisi</a></li>
  <li ><a href="/m/cronache/">Cronache</a></li>
  <li ><a href="/m/lettere-al-direttore/">Lettere al Direttore</a></li>
  <li ><a href="/m/federsanita/">Federsanità</a></li>
  <li class="spacer"></li>
  <li ><a href="#" class="linkRegioni">Edizioni regionali</a></li>
  <li class="spacer"></li>
  <li ><a href="/m/redazione.php">Redazione</a></li>
  <li ><a href="/m/pubblicita.php">Pubblicità</a></li>
  <li></li>
 </ul>
 <ul class="menuSocial">
  <li><a href="https://www.facebook.com/Quotidiano-Sanit%C3%A0-120556724634534/"><i class="icon-facebook-rect"></i></a> <a href="https://twitter.com/QSanit"><i class="icon-twitter"></i></a> <a href="https://www.youtube.com/user/qsanit"><i class="icon-youtube"></i></a></li>
 </ul>
</div>
<div id="menuR">
 <ul  class="menuMain" style="float:left">
  <li ><a href="/m/piemonte/">Piemonte</a></li>
  <li ><a href="/m/valle_d_aosta/">Valle d'Aosta</a></li>
  <li ><a href="/m/lombardia/">Lombardia</a></li>
  <li ><a href="/m/provincia_autonoma_bolzano/">P.A. Bolzano</a></li>
  <li ><a href="/m/provincia_autonoma_trento/">P.A. Trento</a></li>
  <li ><a href="/m/veneto/">Veneto</a></li>
  <li ><a href="/m/friuli_venezia_giulia/">Friuli Venezia Giulia</a></li>
  <li ><a href="/m/liguria/">Liguria</a></li>
  <li ><a href="/m/emilia_romagna/">Emilia Romagna</a></li>
  <li ><a href="/m/toscana/">Toscana</a></li>  
  <li ><a href="/m/umbria/">Umbria</a></li>
    <li class="spacer"></li>
 </ul>
  <ul  class="menuMain">
    <li ><a href="/m/marche/">Marche</a></li>
  <li ><a href="/m/lazio/">Lazio</a></li>
  <li ><a href="/m/abruzzo/">Abruzzo</a></li>
  <li ><a href="/m/molise/">Molise</a></li>
  <li ><a href="/m/campania/">Campania</a></li>
  <li ><a href="/m/puglia/">Puglia</a></li>
  <li ><a href="/m/basilicata/">Basilicata</a></li>
  <li ><a href="/m/calabria/">Calabria</a></li>
  <li ><a href="/m/sicilia/">Sicilia</a></li>
  <li ><a href="/m/sardegna/">Sardegna</a></li>
  <li><div class="harrowIcon linkRegioni"></div></li>
 </ul>
</div><div id="carpet"></div>
<div id="container">
  <div id="data">QS Edizioni - lunedì 26 luglio 2021</div>
  <div id="bannerTopContainer">
   <div id="bannerTop">
   <div id='div-gpt-ad-1508343558327-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508343558327-0'); });
</script>
</div>




   </div>
  </div>                           
    <div class="news followNews" id="innerNews">
       <p class="nameCat">Scienza e Farmaci</p>
       <p>Covid. Un nuovo esame dei campioni &ldquo;sconfessa&rdquo; studio italiano su circolazione del virus</p>
    </div>
    <div class="banner300Container" id="inText">
     <div class="banner300">
       
<div id='div-gpt-ad-1508518057684-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508518057684-1'); });
</script>
</div>

     </div>
    </div>
  <div class="news followNews">
    <div class="summary italic">
     <img name="imm1" src="http://www.quotidianosanita.it/img_prima/front1715555.jpg" alt="immagine" />
	     <span class="dateCompact">26 luglio</span> - L&rsquo;Erasmus University di Rotterdam, su indicazione dell&rsquo;OMS, ha eseguito nuovi test sui campioni del virus SARS-CoV-2 raccolti nell&rsquo;ambito di uno studio italiano che aveva formulato un circolazione precedente del virus rispetto alle date ufficiali.&nbsp;Secondo gli studiosi olandesi, in nessuno degli 87 campioni esaminati &egrave; stato possibile rilevare, contemporaneamente, le IgM, le IgG e gli anticorpi neutralizzanti.       </div>
    </div>
    <div class="banner300Container" id="inText">
     <div class="banner300">
       <div id='div-gpt-ad-1508518057684-2' style='height:250px; width:300px;'>
        <script>
         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508518057684-2'); });
        </script>
       </div>
     </div>
    </div>
                                <div class="news followNews">
       <div id="articleText">
	     <em>(Reuters Health) </em>&ndash; Nuovi esami sui campioni di sangue analizzati nell&rsquo;ambito di uno studio italiano pubblicato lo scorso anno, che mostrava che il virus SARS-CoV-2 era in circolazione fuori dalla Cina molto prima del previsto, solleverebbero dubbi su quella pubblicazione. I nuovi test sono stati richiesti dall&rsquo;OMS all&rsquo;Erasmus University di Rotterdam, in Olanda, e i risultati sono stati resi noti, prima della consueta peer review per la pubblicazione degli studi scientifici, sul sito medRxiv.<br />
	<br />
	Lo scorso anno, scienziati italiani dei laboratori VisMederi, dell&rsquo;Universit&agrave; di Siena, e dell&rsquo;Istituto dei tumori di Milano hanno pubblicato uno studio che mostrava che nei campioni di sangue di volontari sani, raccolti durante uno screening per il cancro del polmone, erano rilevabili gli anticorpi neutralizzanti contro il coronavirus, presenti gi&agrave; ottobre 2019, mentre Il Covid-19 &egrave; stato identificato per la prima volta a Wuhan nel dicembre 2019 e il primo paziente italiano &egrave; stato identificato il 21 febbraio del 2020.<br />
	<br />
	Gli scienziati italiani affermavano, in particolare, che l&rsquo;11,6% dei 959 volontari sani arruolati nello screening tra settembre 2019 e marzo 2020 aveva gi&agrave; segni di SARS-CoV-2, la gran parte dei quali ben prima di febbraio. La maggior parte delle persone proveniva dalla Lombardia, la prima regione ad essere colpita ed anche quella che ha registrato la maggiore diffusione del virus. Il test per gli anticorpi usato era stato sviluppato internamente.    
    <div class="banner300Container" id="inText">
     <div class="banner300">
	  <div id="div-gpt-ad-1390379885339-0" style="width:300px; height:250px;">
      <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-1390379885339-0"); });
      </script>
     </div>
	 
	 </div>
    </div>  
	<br />
	Su richiesta dell&rsquo;OMS, i campioni sono stati riesaminati, ma mentre gli scienziati italiani hanno confermato le conclusioni dello studio iniziale, gli olandesi hanno invece trovato differenze nei risultati. Le differenze sarebbero principalmente incentrare sui criteri di test.<br />
	<br />
	A essere riesaminati sono stati i 29 campioni trovati positivi dai ricercatori italiani, 29 campioni che erano risultati negativi e 29 campioni del 2018, sempre negativi. Lo studio italiano era incentrato sugli anticorpi IgM, che indicano un&rsquo;infezione recente. Degli 87 campioni esaminati, tre sono risultati positivi nello studio olandese, mentre su nessun campione &egrave; stato possibile rilevare, contemporaneamente, le IgM, le IgG e gli anticorpi neutralizzanti, come previsto dai criteri dell&rsquo;Universit&agrave; di Rotterdam; altri campioni avevano livelli di IgM, ma inferiori alla soglia fissata.<br />
	<br />
	Intanto, i ricercatori dell&rsquo;Istituto tumori di Milano stanno preparando una nuova pubblicazione su 25 studi condotti in Europa e Nord America, sull&rsquo;inizio della pandemia, e Giovanni Apolloni, direttore scientifico dell&rsquo;Istituto milanese, ha affermato che 23 di questi giungono a conclusioni simili alla ricerca italiana. Il mese scorso uno studio dell&rsquo;Universit&agrave; di Kent, in Inghilterra, ha individuato il primo caso di COVID-19 in Cina nell&rsquo;ottobre 2019.<br />
	<br />
	<em>F</em><em>onte: Reuters Health News</em><br />
	<br />
	<strong><em>Emilio Parodi</em></strong><br />
	<br />
	<em>(Versione italiana Quotidiano Sanit&agrave;/Popular Science)</em>       </div>
<div id="copyData">
 <div class="dateCompact">26 luglio 2021</div>
  &copy; QS Edizioni - Riproduzione riservata
</div>
         <hr />  
 
    </div>                                                                         
</div> 
<a name="comments" id="comments" class="anchor1"></a> 
<div class="fb-comments" data-href="www.quotidianosanita.it/scienza-e-farmaci/articolo.php?articolo_id=97657" data-numposts="15"></div>  
​<script type="text/javascript">
var addthis_config = addthis_config||{};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
</script> 
<script type="text/javascript">
var addthis_share = {	
   url: "www.quotidianosanita.it/scienza-e-farmaci/articolo.php?articolo_id=97657",
   title: "",
   description: "L&rsquo;Erasmus University di Rotterdam, su indicazione dell&rsquo;OMS, ha eseguito nuovi test sui campioni del virus SARS-CoV-2 raccolti nell&rsquo;ambito di uno studio italiano che aveva formulato un circolazione precedente del virus rispetto alle date ufficiali.&nbsp;Secondo gli studiosi olandesi, in nessuno degli 87 campioni esaminati &egrave; stato possibile rilevare, contemporaneamente, le IgM, le IgG e gli anticorpi neutralizzanti.",
   media: "http://www.quotidianosanita.it/img_prima/front1715555.jpg"
}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d3535eb4b4a7a4"></script>
</body>
</html>