<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<script src="/m/redir_device.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7987579-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7987579-4');
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, maximum-scale=3.0, initial-scale=1.0, user-scalable=yes">

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@QSanit" />
<meta name="twitter:creator" content="@QSanit" />
<meta property="og:url" content="www.quotidianosanita.it/scienza-e-farmaci/articolo.php?articolo_id=98103" />
<meta content="1187268114666645" property="fb:app_id" />
<meta property="og:title" content="Linfoma diffuso a grandi cellule B. Polatuzumab vedotin raggiunge endpoint primario in studio Polarix" />
<meta property="og:description" content="Lo studio registrativo di fase III Polarix ha messo a confronto polatuzumab vedotin di Roche in combinazione con il regime chemioterapico R-CHP rispetto allo standard di cura nel trattamento della prima linea&nbsp;del linfoma diffuso a grandi cellule B aggressivo non precedentemente trattato.&nbsp;E&rsquo; stato raggiunto l&rsquo;endpoint primario di sopravvivenza libera da progressione della malattia." />
<meta property="og:image" content="http://www.quotidianosanita.it/img_prima/front7672788.jpg" />

<link href="/m/main.css?325866844" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Playfair+Display|Rufina" rel="stylesheet">
<link rel="stylesheet" href="/m/extra_font/css/document.css"><!--[if IE 7]><link rel="stylesheet" href="css/document-ie7.css"><![endif]--> 
<link rel="canonical" href="http://www.quotidianosanita.it/scienza-e-farmaci/articolo.php?articolo_id=98103">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script src="/m/alljs.js?1193781140"></script>
<script>
function otherContent() {
}
</script>
<title>Linfoma diffuso a grandi cellule B. Polatuzumab vedotin raggiunge endpoint primario in studio Polarix - Quotidiano Sanità </title>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	googletag.defineSlot('/4608259/home_nazionale_320', [320, 50], 'div-gpt-ad-1508343558327-0').addService(googletag.pubads());
googletag.defineSlot('/4608259/quotidiano_large_alto', [300, 250], 'div-gpt-ad-1508518057684-1').addService(googletag.pubads());
    googletag.defineSlot('/4608259/quotidiano_large_interno', [300, 250], 'div-gpt-ad-1508518057684-2').addService(googletag.pubads());
	googletag.defineSlot('/4608259/qs_pedice', [300, 250], 'div-gpt-ad-1390379885339-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
 
 placeX('#0')
</script>


</head>

<body>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1187268114666645',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="barContainer">
<div style="width:100%; height:100%;" id="barHead">
<div class="c-hamburger c-hamburger--htla" id="hamburgerIcon" style="z-index:1000">
  <span>toggle menu</span>
</div>
<div id="testataRight"></div>
</div>
<div id="scrollContainer">
 <ul id="scriptScroll">
   <li><a href="/m/index.php"  class="activeMenuReg">QS.it</a></li><a name="0" id="0"></a>
   <li><a href="/m/piemonte/" >Piemonte</a></li><a name="1" id="1"></a>
   <li><a href="/m/valle_d_aosta/" >Valle d'Aosta</a></li><a name="2" id="2"></a>
   <li><a href="/m/lombardia/" >Lombardia</a></li><a name="3" id="3"></a>
   <li><a href="/m/provincia_autonoma_bolzano/" >P.A. Bolzano</a></li><a name="21" id="21"></a>
   <li><a href="/m/provincia_autonoma_trento/" >P.A. Trento</a></li><a name="22" id="22"></a>
   <li><a href="/m/veneto/" >Veneto</a></li><a name="5" id="5"></a>
   <li><a href="/m/friuli_venezia_giulia/" >Friuli Venezia Giulia</a></li><a name="6" id="6"></a>
   <li><a href="/m/liguria/" >Liguria</a></li><a name="7" id="7"></a>
   <li><a href="/m/emilia_romagna/" >Emilia Romagna</a></li><a name="8" id="8"></a>
   <li><a href="/m/toscana/" >Toscana</a></li><a name="9" id="9"></a>
   <li><a href="/m/umbria/" >Umbria</a></li><a name="10" id="10"></a>
   <li><a href="/m/marche/" >Marche</a></li><a name="11" id="11"></a>
   <li><a href="/m/lazio/" >Lazio</a></li><a name="12" id="12"></a>
   <li><a href="/m/abruzzo/" >Abruzzo</a></li><a name="13" id="13"></a>
   <li><a href="/m/molise/" >Molise</a></li><a name="14" id="14"></a>
   <li><a href="/m/campania/" >Campania</a></li><a name="15" id="15"></a>
   <li><a href="/m/puglia/" >Puglia</a></li><a name="16" id="16"></a>
   <li><a href="/m/basilicata/" >Basilicata</a></li><a name="17" id="17"></a>
   <li><a href="/m/calabria/" >Calabria</a></li><a name="18" id="18"></a>
   <li><a href="/m/sicilia/" >Sicilia</a></li><a name="19" id="19"></a>
   <li><a href="/m/sardegna/" >Sardegna</a></li><a name="20" id="20"></a>
 </ul>
</div></div>
<div id="menu">
 <ul  class="menuMain">
  <li ><a href="/m/"><i class="icon-home-1"></i> Home</a></li>
  <li ><a href="/m/governo-e-parlamento/">Governo e Parlamento</a></li>
    <li ><a href="/m/lavoro-e-professioni/">Lavoro e professioni</a></li>
  <li ><a href="/m/regioni-e-asl/">Regioni e Asl</a></li>
  <li class="active"><a href="/m/scienza-e-farmaci/">Scienza e farmaci</a></li>
  <li ><a href="/m/studi-e-analisi/">Studi e analisi</a></li>
  <li ><a href="/m/cronache/">Cronache</a></li>
  <li ><a href="/m/lettere-al-direttore/">Lettere al Direttore</a></li>
  <li ><a href="/m/federsanita/">Federsanità</a></li>
  <li class="spacer"></li>
  <li ><a href="#" class="linkRegioni">Edizioni regionali</a></li>
  <li class="spacer"></li>
  <li ><a href="/m/redazione.php">Redazione</a></li>
  <li ><a href="/m/pubblicita.php">Pubblicità</a></li>
  <li></li>
 </ul>
 <ul class="menuSocial">
  <li><a href="https://www.facebook.com/Quotidiano-Sanit%C3%A0-120556724634534/"><i class="icon-facebook-rect"></i></a> <a href="https://twitter.com/QSanit"><i class="icon-twitter"></i></a> <a href="https://www.youtube.com/user/qsanit"><i class="icon-youtube"></i></a></li>
 </ul>
</div>
<div id="menuR">
 <ul  class="menuMain" style="float:left">
  <li ><a href="/m/piemonte/">Piemonte</a></li>
  <li ><a href="/m/valle_d_aosta/">Valle d'Aosta</a></li>
  <li ><a href="/m/lombardia/">Lombardia</a></li>
  <li ><a href="/m/provincia_autonoma_bolzano/">P.A. Bolzano</a></li>
  <li ><a href="/m/provincia_autonoma_trento/">P.A. Trento</a></li>
  <li ><a href="/m/veneto/">Veneto</a></li>
  <li ><a href="/m/friuli_venezia_giulia/">Friuli Venezia Giulia</a></li>
  <li ><a href="/m/liguria/">Liguria</a></li>
  <li ><a href="/m/emilia_romagna/">Emilia Romagna</a></li>
  <li ><a href="/m/toscana/">Toscana</a></li>  
  <li ><a href="/m/umbria/">Umbria</a></li>
    <li class="spacer"></li>
 </ul>
  <ul  class="menuMain">
    <li ><a href="/m/marche/">Marche</a></li>
  <li ><a href="/m/lazio/">Lazio</a></li>
  <li ><a href="/m/abruzzo/">Abruzzo</a></li>
  <li ><a href="/m/molise/">Molise</a></li>
  <li ><a href="/m/campania/">Campania</a></li>
  <li ><a href="/m/puglia/">Puglia</a></li>
  <li ><a href="/m/basilicata/">Basilicata</a></li>
  <li ><a href="/m/calabria/">Calabria</a></li>
  <li ><a href="/m/sicilia/">Sicilia</a></li>
  <li ><a href="/m/sardegna/">Sardegna</a></li>
  <li><div class="harrowIcon linkRegioni"></div></li>
 </ul>
</div><div id="carpet"></div>
<div id="container">
  <div id="data">QS Edizioni - venerdì 10 settembre 2021</div>
  <div id="bannerTopContainer">
   <div id="bannerTop">
   <div id='div-gpt-ad-1508343558327-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508343558327-0'); });
</script>
</div>




   </div>
  </div>                           
    <div class="news followNews" id="innerNews">
       <p class="nameCat">Scienza e Farmaci</p>
       <p>Linfoma diffuso a grandi cellule B. Polatuzumab vedotin raggiunge endpoint primario in studio Polarix</p>
       <span class="firmaTop"></span>
    </div>
    <div class="banner300Container" id="inText">
     <div class="banner300">
       
<div id='div-gpt-ad-1508518057684-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508518057684-1'); });
</script>
</div>

     </div>
    </div>
  <div class="news followNews">
    <div class="summary italic">
     <img name="imm1" src="http://www.quotidianosanita.it/img_prima/front7672788.jpg" alt="immagine" />
	     <span class="dateCompact">10 settembre</span> - Lo studio registrativo di fase III Polarix ha messo a confronto polatuzumab vedotin di Roche in combinazione con il regime chemioterapico R-CHP rispetto allo standard di cura nel trattamento della prima linea&nbsp;del linfoma diffuso a grandi cellule B aggressivo non precedentemente trattato.&nbsp;E&rsquo; stato raggiunto l&rsquo;endpoint primario di sopravvivenza libera da progressione della malattia.       </div>
    </div>
    <div class="banner300Container" id="inText">
     <div class="banner300">
       <div id='div-gpt-ad-1508518057684-2' style='height:250px; width:300px;'>
        <script>
         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508518057684-2'); });
        </script>
       </div>
     </div>
    </div>
                                <div class="news followNews">
       <div id="articleText">
	     Lo studio registrativo di fase III POLARIX, che mette a confronto polatuzumab vedotin di Roche in combinazione con rituximab pi&ugrave; ciclofosfamide, doxorubicina e prednisone (R-CHP) rispetto a rituximab pi&ugrave; ciclofosfamide, doxorubicina, vincristina e prednisone (R-CHOP), ha raggiunto l&rsquo;endpoint primario, con dati che evidenziano un miglioramento significativo e clinicamente rilevante in termini di PFS (progression free survival) nei pazienti con linfoma diffuso a grandi cellule B (DLBCL) precedentemente non trattato. Anche il profilo di sicurezza si conferma in linea con quello osservato negli studi precedenti.<br />
	<br />
	&ldquo;Considerando che il 40% circa dei pazienti con DLBCL ha una ricaduta dopo la prima linea o &egrave; refrattario alla prima linea di trattamento, la necessit&agrave; di migliorare l&rsquo;outcome della terapia in questo setting &egrave; ancora alta &ndash; osserva <strong>Alessandra Tucci</strong>, responsabile dell&rsquo;UOC di Ematologia dell&rsquo;ASST Spedali Civili di Brescia e Principal Investigator dello studio presso il suo Centro &ndash; Sono stati compiuti numerosi passi avanti nella gestione della malattia ricaduta/refrattaria, mentre da 20 anni l&rsquo;R-CHOP &egrave; rimasto lo standard di cura della prima linea. Pertanto, la notizia della positivit&agrave; dello studio POLARIX, che prevede la combinazione di polatuzumab, rituximab, ciclofosfamide, doxorubicina e prednisone (pola-r-chp), aumenta per la prima volta, dopo tanti anni e tentativi, la probabilit&agrave; di curare i pazienti gi&agrave; dalla prima linea di terapia.&rdquo;    
    <div class="banner300Container" id="inText">
     <div class="banner300">
	  <div id="div-gpt-ad-1390379885339-0" style="width:300px; height:250px;">
      <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-1390379885339-0"); });
      </script>
     </div>
	 
	 </div>
    </div>  
	<br />
	I risultati dello studio di fase III POLARIX saranno resi noti nell&rsquo;ambito di prossimi congressi scientifici in programma e presentati alle autorit&agrave; sanitarie come parte dell&rsquo;impegno di Roche di trasformare il trattamento del linfoma diffuso a grandi cellule B (DLBCL) mettendo a disposizione di medici e pazienti opzioni terapeutiche su misura di bisogni clinici ancora insoddisfatti.<br />
	<br />
	&ldquo;Il linfoma diffuso a grandi cellule rappresenta il pi&ugrave; frequente linfoma diagnosticato nei paesi occidentali, costituendo circa il 35-40% di tutti i linfomi a cellule B. Si tratta di un linfoma aggressivo, che si presenta alla diagnosi con sintomi importanti e invalidanti. Quasi la met&agrave; dei pazienti affetti da questa forma non riesce a raggiungere, con l&rsquo;attuale standard di cura, risultati pienamente soddisfacenti di sopravvivenza libera dalla progressione della malattia. Dopo decenni di assenza di innovazioni terapeutiche, questo studio sembra oggi aprire nuove prospettive di cura. Un&rsquo;ulteriore conferma che, grazie alla ricerca scientifica, che non si ferma mai e mira sempre a migliorare i trattamenti esistenti, trovando soluzioni capaci di colmare i bisogni clinici che restano ancora insoddisfatti, possiamo puntare a raggiungere l&rsquo;ambizioso traguardo di guarire tutti i pazienti affetti da linfomi&ndash; spiega <strong>Giuseppe Gioffr&egrave;</strong>, Referente Gruppo AIL Pazienti Linfomi.<br />
	<br />
	&ldquo;Il linfoma diffuso a grandi cellule B &egrave; senza dubbio una patologia estremamente impegnativa sia dal punto di vista della prognosi sia del percorso di cura. Naturalmente questo incide in maniera significativa anche sull&rsquo;impatto che la diagnosi ha da un punto di vista psicologico sui pazienti e le loro famiglie &ndash; dichiara <strong>Davide Petruzzelli</strong>, Presidente Lampada di Aladino e coordinatore nazionale del gruppo FAVO Neoplasie Ematologiche&ndash; La maggior parte dei pazienti con linfoma convivono con uno stato ansioso pervasivo, che si fa pi&ugrave; marcato nei pazienti affetti da forme aggressive non rispondenti alle terapie o che recidivano. Nonostante questo, l&rsquo;aspetto psicologico viene talvolta ancora trascurato nella presa in carico del paziente, anche se &egrave; dimostrato che un adeguato supporto psicologico rappresenti un sostegno fondamentale per aiutare i pazienti e i loro caregiver nel gestire al meglio i trattamenti e la malattia in maniera continuativa&rdquo;.<br />
	<br />
	Attualmente polatuzumab vedotin &egrave; indicato come opzione di trattamento a durata fissa dei pazienti con linfoma diffuso a grandi cellule B (DLBCL) recidivante o refrattario (R/R) non candidabili a trapianto ed &egrave; approvato in combinazione con bendamustina e rituximab per il trattamento del DLBCL R/R in oltre 60 Paesi del mondo, compresi quelli della UE e gli Stati Uniti.<br />
	<br />
	Roche continua a esplorare aree caratterizzate da bisogni insoddisfatti per i quali polatuzumab vedotin mostra il potenziale per offrire benefici, attraverso studi clinici che analizzano e indagano polatuzumab vedotin in associazione a soluzioni terapeutiche come gli anticorpi bispecifici CD20xCD3 mosunetuzumab e glofitamab, o in combinazione a rituximab, gemcitabina e oxaliplatino nello studio di fase III POLARGO.       </div>
<div id="copyData">
 <div class="dateCompact">10 settembre 2021</div>
  &copy; QS Edizioni - Riproduzione riservata
</div>
         <hr />  
 
    </div>                                                                         
</div> 
<a name="comments" id="comments" class="anchor1"></a> 
<div class="fb-comments" data-href="www.quotidianosanita.it/scienza-e-farmaci/articolo.php?articolo_id=98103" data-numposts="15"></div>  
​<script type="text/javascript">
var addthis_config = addthis_config||{};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
</script> 
<script type="text/javascript">
var addthis_share = {	
   url: "www.quotidianosanita.it/scienza-e-farmaci/articolo.php?articolo_id=98103",
   title: "",
   description: "Lo studio registrativo di fase III Polarix ha messo a confronto polatuzumab vedotin di Roche in combinazione con il regime chemioterapico R-CHP rispetto allo standard di cura nel trattamento della prima linea&nbsp;del linfoma diffuso a grandi cellule B aggressivo non precedentemente trattato.&nbsp;E&rsquo; stato raggiunto l&rsquo;endpoint primario di sopravvivenza libera da progressione della malattia.",
   media: "http://www.quotidianosanita.it/img_prima/front7672788.jpg"
}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d3535eb4b4a7a4"></script>
</body>
</html>