<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>


<script src="/m/redir_device.js"></script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7987579-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7987579-4');
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, maximum-scale=3.0, initial-scale=1.0, user-scalable=yes">

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@QSanit" />
<meta name="twitter:creator" content="@QSanit" />
<meta property="og:url" content="www.quotidianosanita.it/lettere-al-direttore/articolo.php?articolo_id=105860" />
<meta content="1187268114666645" property="fb:app_id" />
<meta property="og:title" content="L&rsquo;arte di fare diagnosi" />
<meta property="og:description" content="" />
  
<meta property="og:image" content="https://www.quotidianosanita.it/img_prima/1656320053.jpg" />

<link href="/m/main.css?2119506240" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Playfair+Display|Rufina" rel="stylesheet">
<link rel="stylesheet" href="/m/extra_font/css/document.css"><!--[if IE 7]><link rel="stylesheet" href="css/document-ie7.css"><![endif]--> 
<link rel="canonical" href="https://www.quotidianosanita.it/lettere-al-direttore/articolo.php?articolo_id=105860">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script src="/m/alljs.js?1826042518"></script>
<script>
function otherContent() {
}
</script>
<title>L&rsquo;arte di fare diagnosi - Quotidiano Sanità </title>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	googletag.defineSlot('/4608259/home_nazionale_320', [320, 50], 'div-gpt-ad-1508343558327-0').addService(googletag.pubads());
googletag.defineSlot('/4608259/quotidiano_large_alto', [300, 250], 'div-gpt-ad-1508518057684-1').addService(googletag.pubads());
    googletag.defineSlot('/4608259/quotidiano_large_interno', [300, 250], 'div-gpt-ad-1508518057684-2').addService(googletag.pubads());
	googletag.defineSlot('/4608259/qs_pedice', [300, 250], 'div-gpt-ad-1390379885339-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
 
 placeX('#0')
</script>


</head>

<body>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1187268114666645',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="barContainer">
<div style="width:100%; height:100%;" id="barHead">
<div class="c-hamburger c-hamburger--htla" id="hamburgerIcon" style="z-index:1000">
  <span>toggle menu</span>
</div>
<div id="testataRight"></div>
</div>
<div id="scrollContainer">
 <ul id="scriptScroll">
   <li><a href="/m/index.php"  class="activeMenuReg">QS.it</a></li><a name="0" id="0"></a>
   <li><a href="/m/piemonte/" >Piemonte</a></li><a name="1" id="1"></a>
   <li><a href="/m/valle_d_aosta/" >Valle d'Aosta</a></li><a name="2" id="2"></a>
   <li><a href="/m/lombardia/" >Lombardia</a></li><a name="3" id="3"></a>
   <li><a href="/m/provincia_autonoma_bolzano/" >P.A. Bolzano</a></li><a name="21" id="21"></a>
   <li><a href="/m/provincia_autonoma_trento/" >P.A. Trento</a></li><a name="22" id="22"></a>
   <li><a href="/m/veneto/" >Veneto</a></li><a name="5" id="5"></a>
   <li><a href="/m/friuli_venezia_giulia/" >Friuli Venezia Giulia</a></li><a name="6" id="6"></a>
   <li><a href="/m/liguria/" >Liguria</a></li><a name="7" id="7"></a>
   <li><a href="/m/emilia_romagna/" >Emilia Romagna</a></li><a name="8" id="8"></a>
   <li><a href="/m/toscana/" >Toscana</a></li><a name="9" id="9"></a>
   <li><a href="/m/umbria/" >Umbria</a></li><a name="10" id="10"></a>
   <li><a href="/m/marche/" >Marche</a></li><a name="11" id="11"></a>
   <li><a href="/m/lazio/" >Lazio</a></li><a name="12" id="12"></a>
   <li><a href="/m/abruzzo/" >Abruzzo</a></li><a name="13" id="13"></a>
   <li><a href="/m/molise/" >Molise</a></li><a name="14" id="14"></a>
   <li><a href="/m/campania/" >Campania</a></li><a name="15" id="15"></a>
   <li><a href="/m/puglia/" >Puglia</a></li><a name="16" id="16"></a>
   <li><a href="/m/basilicata/" >Basilicata</a></li><a name="17" id="17"></a>
   <li><a href="/m/calabria/" >Calabria</a></li><a name="18" id="18"></a>
   <li><a href="/m/sicilia/" >Sicilia</a></li><a name="19" id="19"></a>
   <li><a href="/m/sardegna/" >Sardegna</a></li><a name="20" id="20"></a>
 </ul>
</div></div>
<div id="menu">
 <ul  class="menuMain">
  <li ><a href="/m/"><i class="icon-home-1"></i> Home</a></li>
  <li ><a href="/m/governo-e-parlamento/">Governo e Parlamento</a></li>
    <li ><a href="/m/lavoro-e-professioni/">Lavoro e professioni</a></li>
  <li ><a href="/m/regioni-e-asl/">Regioni e Asl</a></li>
  <li ><a href="/m/scienza-e-farmaci/">Scienza e farmaci</a></li>
  <li ><a href="/m/studi-e-analisi/">Studi e analisi</a></li>
  <li ><a href="/m/cronache/">Cronache</a></li>
  <li class="active"><a href="/m/lettere-al-direttore/">Lettere al Direttore</a></li>
  <li ><a href="/m/federsanita/">Federsanità</a></li>
  <li class="spacer"></li>
  <li ><a href="#" class="linkRegioni">Edizioni regionali</a></li>
  <li class="spacer"></li>
  <li ><a href="/m/redazione.php">Redazione</a></li>
  <li ><a href="/m/pubblicita.php">Pubblicità</a></li>
  <li></li>
 </ul>
 <ul class="menuSocial">
  <li><a href="https://www.facebook.com/Quotidiano-Sanit%C3%A0-120556724634534/"><i class="icon-facebook-rect"></i></a> <a href="https://twitter.com/QSanit"><i class="icon-twitter"></i></a> <a href="https://www.youtube.com/user/qsanit"><i class="icon-youtube"></i></a></li>
 </ul>
</div>
<div id="menuR">
 <ul  class="menuMain" style="float:left">
  <li ><a href="/m/piemonte/">Piemonte</a></li>
  <li ><a href="/m/valle_d_aosta/">Valle d'Aosta</a></li>
  <li ><a href="/m/lombardia/">Lombardia</a></li>
  <li ><a href="/m/provincia_autonoma_bolzano/">P.A. Bolzano</a></li>
  <li ><a href="/m/provincia_autonoma_trento/">P.A. Trento</a></li>
  <li ><a href="/m/veneto/">Veneto</a></li>
  <li ><a href="/m/friuli_venezia_giulia/">Friuli Venezia Giulia</a></li>
  <li ><a href="/m/liguria/">Liguria</a></li>
  <li ><a href="/m/emilia_romagna/">Emilia Romagna</a></li>
  <li ><a href="/m/toscana/">Toscana</a></li>  
  <li ><a href="/m/umbria/">Umbria</a></li>
    <li class="spacer"></li>
 </ul>
  <ul  class="menuMain">
    <li ><a href="/m/marche/">Marche</a></li>
  <li ><a href="/m/lazio/">Lazio</a></li>
  <li ><a href="/m/abruzzo/">Abruzzo</a></li>
  <li ><a href="/m/molise/">Molise</a></li>
  <li ><a href="/m/campania/">Campania</a></li>
  <li ><a href="/m/puglia/">Puglia</a></li>
  <li ><a href="/m/basilicata/">Basilicata</a></li>
  <li ><a href="/m/calabria/">Calabria</a></li>
  <li ><a href="/m/sicilia/">Sicilia</a></li>
  <li ><a href="/m/sardegna/">Sardegna</a></li>
  <li><div class="harrowIcon linkRegioni"></div></li>
 </ul>
</div><div id="carpet"></div>
<div id="container">
  <div id="data">QS Edizioni - lunedì 27 giugno 2022</div>
  <div id="bannerTopContainer">
   <div id="bannerTop">
   <div id='div-gpt-ad-1508343558327-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508343558327-0'); });
</script>
</div>




   </div>
  </div>                           
    <div class="news followNews" id="innerNews">
       <p class="nameCat">Lettere al Direttore</p>
       <p>L&rsquo;arte di fare diagnosi</p>
       <span class="firmaTop">di Vincenzo Toscano</span>
    </div>
    <div class="banner300Container" id="inText">
     <div class="banner300">
       
<div id='div-gpt-ad-1508518057684-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508518057684-1'); });
</script>
</div>

     </div>
    </div>
  <div class="news followNews">
<div class="news followNews">
       <div id="articleText">
 
   
    
     <img name="imm1" src="https://www.quotidianosanita.it/img_prima/1656320053.jpg" alt="immagine" id="inTextImg" />
     
	     <span class="dateCompact">27 giugno</span> - 
	     <p><em>Gentile Direttore,<br /></em>la possiamo chiamare arte di fare diagnosi o <em>occhio clinico</em>, comunque sia, &egrave;,&nbsp; &egrave; stato e, sempre sar&agrave; la qualit&agrave; fondamentale di un bravo medico. Una qualit&agrave; irrinunciabile che prevede una capacit&agrave; di ragionamento ferrea, induttiva e deduttiva all&rsquo;unisono. Una capacit&agrave; che va potenziata, se presente, durante il percorso universitario oppure va costruita per chi si dimostra esserne meno dotato.</p>
<p>In uno degli ultimi numeri di JAMA, &nbsp;Allan S. Detsky (1) esprime il suo punto di vista su come imparare l&rsquo;Arte e la Scienza della Diagnosi. Mi sono trovato assolutamente d&rsquo;accordo e voglio condividere con tutti voi una serie di considerazioni. &nbsp;</p>
<p>Durante la mia vita universitaria ho sempre osteggiato la riduzione dell&rsquo;insegnamento di questa arte, sottolineando come nessuno strumento o tool di intelligenza artificiale poteva sostituire l&rsquo;accuratezza nella raccolta della storia clinica e il colloquio attento e stimolante l&rsquo;evidenziazione di sintomi di ogni tipo e la loro cronistoria di comparsa. Non dobbiamo mai ridurre il tempo dedicato a questo aspetto della &ldquo;visita&rdquo; prima di passare all&rsquo;esame obiettivo. Il paziente va guardato e ogni particolare osservato pu&ograve; favorire una diagnosi piu&rsquo; corretta. L&rsquo;osservazione del paziente deve prevedere anche di utilizzare le mani per percepire il calore, la secchezza della cute o delle mucose ispezionabili. Va insegnato ad auscultare il ritmo cardiaco, ispezionare i polsi e cos&igrave; via, controllando sempre la reazione del paziente alle nostre manovre.    
    <div class="banner300Container alt" id="inText">
     <div class="banner300">
	  <div id="div-gpt-ad-1390379885339-0" style="width:300px; height:250px;">
      <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-1390379885339-0"); });
      </script>
     </div>
	 
	 </div>
    </div>  
<p>E&rsquo; chiaro che da specialisti potremmo essere portati a considerare alcuni sintomi piu&rsquo; rilevanti di altri. Cos&igrave; come potremmo essere molto condizionati dai dati di laboratorio. Anche in questo ambito dobbiamo finalizzare le nostre richieste al chiarimento dei sospetti e dobbiamo anche, in particolare noi endocrinologi, essere molto precisi nell&rsquo;invitare il paziente a sottoporsi ai prelievi in orario o nel giorno pi&ugrave; congruo. Analoga precisione va utilizzata nel richiedere le indagini morfologiche.</p>
<p>Lo step successivo &egrave; quello di mettere insieme tutti i risultati e confrontarli con i profili delle malattie che abbiamo studiato. Fondamentale dovrebbe essere nell&rsquo;insegnamento delle vari forme patologiche far conoscere la percentuale di presenza di alcuni sintomi e segni cos&igrave; come di alterazioni degli analiti testati e degli esami di <em>imaging</em>.&nbsp; Forse in questo step l&rsquo;uso di algoritmi ben costruiti potrebbe essere di aiuto soprattutto nei casi pi&ugrave; dubbi. Fondamentale in questa fase &egrave; anche la valutazione in team dei dati, nel senso che parlare con il radiologo o l&rsquo;anatomo patologo che ha valutato l&rsquo;eventuale campione bioptico &egrave; molto pi&ugrave; utile che leggere le singole risposte. Lo scambio di idee &egrave; fondamentale e in ogni ambiente dovrebbe essere lasciato lo spazio temporale e fisico perch&eacute; i medici possano incontrarsi e discutere i casi pi&ugrave; complessi.</p>
<p>Formulata la diagnosi dobbiamo comunicarla. Questo &egrave; un altro aspetto che richiede abilit&agrave; tale da essere ben compresi e umana empatia soprattutto nel comunicare diagnosi che prevedono possibili epiloghi mortali.</p>
<p>Spesso i pazienti presentano acuzie che necessitano di diagnosi rapide e decisioni terapeutiche altrettanto veloci per poter evitarne il decesso. Anche questo aspetto deve essere formato e mantenuto aggiornato nel tempo.</p>
<p>E&rsquo; chiaro che la medicina si va evolvendo e lo sviluppo di algoritmi fornir&agrave; strumenti di intelligenza artificiale che specialmente nelle acuzie potranno evitarci errori che possono mettere a repentaglio la vita dei nostri pazienti! Per cui ben vengano le <em>App, </em>ma &egrave; fondamentale il nostro supporto nella costruzione e nella validazione. Risulta pertanto fondamentale la creazione di figure professionali intermedie e/o l&rsquo;inserimento nel corso di studio di conoscenze tecnologiche avanzate.</p>
<p>Un guaio serio dello sviluppo tecnologico &egrave; per&ograve; legato all&rsquo;accesso dei pazienti alla massa di dati presenti in rete che spesso portano i pazienti a riferire una serie di sintomi che caratterizzano la malattia che si sono diagnosticati! Questo &egrave; un altro aspetto su cui dobbiamo preparare i nostri studenti.</p>
<p>L&rsquo;eccellenza della capacit&agrave; diagnostica comprende sicuramente una buona conoscenza della fisiopatologia e delle diverse malattie e la capacit&agrave; di mettere insieme i dati.&nbsp; Non di minore importanza &egrave; poi la capacit&agrave; di comunicare la diagnosi e l&rsquo;abilit&agrave; nel decidere se si pu&ograve; riflettere con calma o se c&rsquo;&egrave; necessit&agrave; di agire con rapidit&agrave;.</p>
<p>Una &ldquo;ricetta&rdquo; per poter acquisire una eccellente capacit&agrave; diagnostica &egrave; prendersi cura dei malati, essere curiosi, non stancarsi di fare pratica quotidiana al letto del malato e acquisire i feedback del malato e dei colleghi e questo per tutta la nostra vita professionale, se vogliamo veramente gioire e essere soddisfatti di svolgere l&rsquo;attivit&agrave; di medici.</p>
<p>Una nota di tristezza viene dal fatto che, sempre di pi&ugrave; con il passare degli anni, tutto questo lavoro e questa maturit&agrave; nella capacit&agrave; diagnostica viene sempre meno valutata e valorizzata e vorrei aggiungere, mal retribuita. Basta pensare a quanto poco vengono valorizzati i DRG di area medica!</p>
<p><strong><em>Vincenzo Toscano<br /></em></strong><em>Past President Ame e </em><em>Responsabile editoria Ame&nbsp;</em><br /><em>Professore endrocrinologia f.r. &ldquo;Sapienza&rdquo;</em><strong><em>&nbsp;</em></strong><em>Univesit&agrave; di Roma&nbsp;</em><strong><em><br /></em></strong></p>
<em>Note:</em><br /><em>1. Detsky AS. Learning the Art and Science of Diagnosis. JAMA. 2022 Apr 18. doi: 10.1001/jama.2022.4650. Epub ahead of print. PMID: 35435931.</em>       </div>
<div id="copyData">
 <div class="dateCompact">27 giugno 2022</div>
  &copy; QS Edizioni - Riproduzione riservata
</div>
         <hr />  
 
    </div>                                                                         
</div> 
<a name="comments" id="comments" class="anchor1"></a> 
<div class="fb-comments" data-href="www.quotidianosanita.it/lettere-al-direttore/articolo.php?articolo_id=105860" data-numposts="15"></div>  
​<script type="text/javascript">
var addthis_config = addthis_config||{};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
</script> 
<script type="text/javascript">
var addthis_share = {	
   url: "www.quotidianosanita.it/lettere-al-direttore/articolo.php?articolo_id=105860",
   title: "L&rsquo;arte di fare diagnosi",
   description: "",
     
   media: "https://www.quotidianosanita.it/img_prima/1656320053.jpg"
   }
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d3535eb4b4a7a4"></script>
</body>
</html>