<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>


<script src="/m/redir_device.js"></script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7987579-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7987579-4');
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, maximum-scale=3.0, initial-scale=1.0, user-scalable=yes">

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@QSanit" />
<meta name="twitter:creator" content="@QSanit" />
<meta property="og:url" content="www.quotidianosanita.it/scienza-e-farmaci/articolo.php?articolo_id=106812" />
<meta content="1187268114666645" property="fb:app_id" />
<meta property="og:title" content="Congresso ESC: edoxaban efficace e sicuro nei pazienti con fibrillazione atriale complessi e fragili" />
<meta property="og:description" content="I dati real-world del Registro ETNA-AF-Europe, presentati al congresso ESC2022, confermano il profilo di efficacia e sicurezza di edoxaban nella pratica clinica quotidiana in sottopopolazioni di pazienti complessi con fibrillazione atriale, &nbsp;compresi quelli fragili, con insufficienza cardiaca o diabete insulino-dipendente" />
  
<meta property="og:image" content="https://www.quotidianosanita.it/img_prima/1661795157.jpg" />

<link href="/m/main.css?1651011212" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Playfair+Display|Rufina" rel="stylesheet">
<link rel="stylesheet" href="/m/extra_font/css/document.css"><!--[if IE 7]><link rel="stylesheet" href="css/document-ie7.css"><![endif]--> 
<link rel="canonical" href="https://www.quotidianosanita.it/scienza-e-farmaci/articolo.php?articolo_id=106812">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script src="/m/alljs.js?1745987363"></script>
<script>
function otherContent() {
}
</script>
<title>Congresso ESC: edoxaban efficace e sicuro nei pazienti con fibrillazione atriale complessi e fragili - Quotidiano Sanità </title>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	googletag.defineSlot('/4608259/home_nazionale_320', [320, 50], 'div-gpt-ad-1508343558327-0').addService(googletag.pubads());
googletag.defineSlot('/4608259/quotidiano_large_alto', [300, 250], 'div-gpt-ad-1508518057684-1').addService(googletag.pubads());
    googletag.defineSlot('/4608259/quotidiano_large_interno', [300, 250], 'div-gpt-ad-1508518057684-2').addService(googletag.pubads());
	googletag.defineSlot('/4608259/qs_pedice', [300, 250], 'div-gpt-ad-1390379885339-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
 
 placeX('#0')
</script>


</head>

<body>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1187268114666645',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="barContainer">
<div style="width:100%; height:100%;" id="barHead">
<div class="c-hamburger c-hamburger--htla" id="hamburgerIcon" style="z-index:1000">
  <span>toggle menu</span>
</div>
<div id="testataRight"></div>
</div>
<div id="scrollContainer">
 <ul id="scriptScroll">
   <li><a href="/m/index.php"  class="activeMenuReg">QS.it</a></li><a name="0" id="0"></a>
   <li><a href="/m/piemonte/" >Piemonte</a></li><a name="1" id="1"></a>
   <li><a href="/m/valle_d_aosta/" >Valle d'Aosta</a></li><a name="2" id="2"></a>
   <li><a href="/m/lombardia/" >Lombardia</a></li><a name="3" id="3"></a>
   <li><a href="/m/provincia_autonoma_bolzano/" >P.A. Bolzano</a></li><a name="21" id="21"></a>
   <li><a href="/m/provincia_autonoma_trento/" >P.A. Trento</a></li><a name="22" id="22"></a>
   <li><a href="/m/veneto/" >Veneto</a></li><a name="5" id="5"></a>
   <li><a href="/m/friuli_venezia_giulia/" >Friuli Venezia Giulia</a></li><a name="6" id="6"></a>
   <li><a href="/m/liguria/" >Liguria</a></li><a name="7" id="7"></a>
   <li><a href="/m/emilia_romagna/" >Emilia Romagna</a></li><a name="8" id="8"></a>
   <li><a href="/m/toscana/" >Toscana</a></li><a name="9" id="9"></a>
   <li><a href="/m/umbria/" >Umbria</a></li><a name="10" id="10"></a>
   <li><a href="/m/marche/" >Marche</a></li><a name="11" id="11"></a>
   <li><a href="/m/lazio/" >Lazio</a></li><a name="12" id="12"></a>
   <li><a href="/m/abruzzo/" >Abruzzo</a></li><a name="13" id="13"></a>
   <li><a href="/m/molise/" >Molise</a></li><a name="14" id="14"></a>
   <li><a href="/m/campania/" >Campania</a></li><a name="15" id="15"></a>
   <li><a href="/m/puglia/" >Puglia</a></li><a name="16" id="16"></a>
   <li><a href="/m/basilicata/" >Basilicata</a></li><a name="17" id="17"></a>
   <li><a href="/m/calabria/" >Calabria</a></li><a name="18" id="18"></a>
   <li><a href="/m/sicilia/" >Sicilia</a></li><a name="19" id="19"></a>
   <li><a href="/m/sardegna/" >Sardegna</a></li><a name="20" id="20"></a>
 </ul>
</div></div>
<div id="menu">
 <ul  class="menuMain">
  <li ><a href="/m/"><i class="icon-home-1"></i> Home</a></li>
  <li ><a href="/m/governo-e-parlamento/">Governo e Parlamento</a></li>
    <li ><a href="/m/lavoro-e-professioni/">Lavoro e professioni</a></li>
  <li ><a href="/m/regioni-e-asl/">Regioni e Asl</a></li>
  <li class="active"><a href="/m/scienza-e-farmaci/">Scienza e farmaci</a></li>
  <li ><a href="/m/studi-e-analisi/">Studi e analisi</a></li>
  <li ><a href="/m/cronache/">Cronache</a></li>
  <li ><a href="/m/lettere-al-direttore/">Lettere al Direttore</a></li>
  <li ><a href="/m/federsanita/">Federsanità</a></li>
  <li class="spacer"></li>
  <li ><a href="#" class="linkRegioni">Edizioni regionali</a></li>
  <li class="spacer"></li>
  <li ><a href="/m/redazione.php">Redazione</a></li>
  <li ><a href="/m/pubblicita.php">Pubblicità</a></li>
  <li></li>
 </ul>
 <ul class="menuSocial">
  <li><a href="https://www.facebook.com/Quotidiano-Sanit%C3%A0-120556724634534/"><i class="icon-facebook-rect"></i></a> <a href="https://twitter.com/QSanit"><i class="icon-twitter"></i></a> <a href="https://www.youtube.com/user/qsanit"><i class="icon-youtube"></i></a></li>
 </ul>
</div>
<div id="menuR">
 <ul  class="menuMain" style="float:left">
  <li ><a href="/m/piemonte/">Piemonte</a></li>
  <li ><a href="/m/valle_d_aosta/">Valle d'Aosta</a></li>
  <li ><a href="/m/lombardia/">Lombardia</a></li>
  <li ><a href="/m/provincia_autonoma_bolzano/">P.A. Bolzano</a></li>
  <li ><a href="/m/provincia_autonoma_trento/">P.A. Trento</a></li>
  <li ><a href="/m/veneto/">Veneto</a></li>
  <li ><a href="/m/friuli_venezia_giulia/">Friuli Venezia Giulia</a></li>
  <li ><a href="/m/liguria/">Liguria</a></li>
  <li ><a href="/m/emilia_romagna/">Emilia Romagna</a></li>
  <li ><a href="/m/toscana/">Toscana</a></li>  
  <li ><a href="/m/umbria/">Umbria</a></li>
    <li class="spacer"></li>
 </ul>
  <ul  class="menuMain">
    <li ><a href="/m/marche/">Marche</a></li>
  <li ><a href="/m/lazio/">Lazio</a></li>
  <li ><a href="/m/abruzzo/">Abruzzo</a></li>
  <li ><a href="/m/molise/">Molise</a></li>
  <li ><a href="/m/campania/">Campania</a></li>
  <li ><a href="/m/puglia/">Puglia</a></li>
  <li ><a href="/m/basilicata/">Basilicata</a></li>
  <li ><a href="/m/calabria/">Calabria</a></li>
  <li ><a href="/m/sicilia/">Sicilia</a></li>
  <li ><a href="/m/sardegna/">Sardegna</a></li>
  <li><div class="harrowIcon linkRegioni"></div></li>
 </ul>
</div><div id="carpet"></div>
<div id="container">
  <div id="data">QS Edizioni - martedì 30 agosto 2022</div>
  <div id="bannerTopContainer">
   <div id="bannerTop">
   <div id='div-gpt-ad-1508343558327-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508343558327-0'); });
</script>
</div>




   </div>
  </div>                           
    <div class="news followNews" id="innerNews">
       <p class="nameCat">Scienza e Farmaci</p>
       <p>Congresso ESC: edoxaban efficace e sicuro nei pazienti con fibrillazione atriale complessi e fragili</p>
       <span class="firmaTop"></span>
    </div>
    <div class="banner300Container" id="inText">
     <div class="banner300">
       
<div id='div-gpt-ad-1508518057684-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508518057684-1'); });
</script>
</div>

     </div>
    </div>
  <div class="news followNews">
    <div class="summary italic">
     <img name="imm1" src="https://www.quotidianosanita.it/img_prima/1661795157.jpg" alt="immagine" />
	     <span class="dateCompact">29 agosto</span> - I dati real-world del Registro ETNA-AF-Europe, presentati al congresso ESC2022, confermano il profilo di efficacia e sicurezza di edoxaban nella pratica clinica quotidiana in sottopopolazioni di pazienti complessi con fibrillazione atriale, &nbsp;compresi quelli fragili, con insufficienza cardiaca o diabete insulino-dipendente       </div>
    </div>
    <div class="banner300Container" id="inText">
     <div class="banner300">
       <div id='div-gpt-ad-1508518057684-2' style='height:250px; width:300px;'>
        <script>
         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508518057684-2'); });
        </script>
       </div>
     </div>
    </div>
                                <div class="news followNews">
       <div id="articleText">
	     <p>Al Congresso della Societ&agrave; Europea di Cardiologia (ESC), in corso a Barcellona, sono stati presentati nuovi dati provenienti dal Registro ETNA-AF-Europe: dati che, dopo due anni di follow up, confermano il profilo di efficacia e sicurezza di edoxaban nella pratica clinica quotidiana in sottopopolazioni di pazienti complessi con fibrillazione atriale (FA), compresi quelli fragili, con insufficienza cardiaca o diabete insulino-dipendente. I risultati di queste sottoanalisi si aggiungono alle evidenze scientifiche sull&rsquo;efficacia e la sicurezza di edoxaban gi&agrave; ottenute nei precedenti studi clinici randomizzati in varie popolazioni di pazienti affetti da fibrillazione atriale.</p>
<p><strong>Risultati del registro ETNA-AF Europe<br /></strong>I dati di un&rsquo;analisi multivariata del registro ETNA-AF su pazienti con fibrillazione atriale e diabete mellito trattati con edoxaban, dimostrano che i pazienti che assumevano insulina erano associati a un rischio maggiore di ictus ischemico, attacco ischemico transitorio o evento embolico sistemico. L&rsquo;aumento del rischio non &egrave; invece emerso nei pazienti con diabete mellito non trattati con insulina.    
    <div class="banner300Container alt" id="inText">
     <div class="banner300">
	  <div id="div-gpt-ad-1390379885339-0" style="width:300px; height:250px;">
      <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-1390379885339-0"); });
      </script>
     </div>
	 
	 </div>
    </div>  
<p>I pazienti con fibirillazione atriale insulino-dipendenti hanno avuto esiti peggiori, tra cui un rischio pi&ugrave; elevato di ictus, attacco ischemico transitorio e evento embolico sistemico (HR [95%CI] aggiustato per HbA1c (2,13 [1,12-4,05], p=0,0205) e di morte per tutte le cause (1,83 [1,35-2,49], p=0,0001) rispetto a quelli con diabete non trattato con insulina.</p>
<p>La sottoanalisi ha valutato i risultati di sicurezza ed efficacia nei pazienti con fibrillazione atriale (N=13.167) in trattamento con edoxaban per due anni, esplorando tre sottogruppi: 1) quelli con diabete trattato con insulina (n=605); 2) quelli con diabete non trattato con insulina (n=2.151); 3) quelli senza diabete concomitante (n=10.248).</p>
<p>Nei pazienti affetti da fibrillazione atriale, l&rsquo;insufficienza cardiaca &egrave; un altro fattore di rischio ben noto per l&rsquo;ictus e l&rsquo;evento embolico sistemico, ma non &egrave; stato stabilito se questo rischio varia in base alla frazione di eiezione del ventricolo sinistro (LVEF).</p>
<p>La LVEF pu&ograve; essere una misura della gravit&agrave; dell&rsquo;insufficienza cardiaca: una LVEF inferiore al 40% indica un&rsquo;insufficienza cardiaca pi&ugrave; grave. Una sottoanalisi ha esaminato l&rsquo;impatto della frazione di eiezione del ventricolo sinistro e dell&rsquo;insufficienza cardiaca sui pazienti con FA in trattamento con edoxaban. Dei 13.133 pazienti, 1.854 (14,1%) avevano un&rsquo;insufficienza cardiaca diagnosticata; il dato sulla LVEF era disponibile per 1.489 (80,3%), ed era &lt;40% in 671 (43,9%) e &ge;40% in 857 (56,1%). I pazienti con insufficienza cardiaca erano pi&ugrave; spesso uomini e leggermente pi&ugrave; anziani rispetto a quelli senza (54% maschi, 73,5 anni vs 74,6 anni, rispettivamente), e presentavano un maggior numero di comorbilit&agrave; cardiovascolari. Alla fine dei due anni di follow-up, i dati hanno mostrato che i pazienti affetti da insufficienza cardiaca mostravano tassi pi&ugrave; elevati di ictus ischemico/evento ischemico transitorio, sanguinamento maggiore, emorragia intracranica, morte cardiovascolare e morte per tutte le cause, con gli esiti peggiori; con emorragia maggiore (HR 2,01, 95% CI [1,49-2,71] e morte per tutte le cause (HR 2,62 [2,28-3,02]) significativi.</p>
<p>Pertanto, l&rsquo;insufficienza cardiaca &egrave; un elemento predittore di un esito peggiore nella fibrillazione atriale. Questi risultati sono stati coerenti quando &egrave; stata presa in considerazione la frazione di eiezione del ventricolo sinistro.</p>
<p>I pazienti fragili sono particolarmente vulnerabili all&rsquo;ictus in presenza di fibrillazione atriale; tuttavia, sono spesso sotto-trattati a causa dell&rsquo;aumento del rischio di sanguinamento. Molti medici stimano la fragilit&agrave; dei pazienti utilizzando la loro esperienza clinica piuttosto che punteggi validati.</p>
<p>In una sotto-analisi di pazienti con fibrillazione atriale e stimata fragilit&agrave; da parte degli Sperimentatori trattati con edoxaban, un follow-up di due anni degli esiti clinici ha rilevato che, per entrambi i sessi analizzati separatamente, il rischio di ictus o evento embolico sistemico (EES), di sanguinamento maggiore o di morte per tutte le cause era pi&ugrave; alto nei pazienti fragili rispetto a quelli non fragili.</p>
<p>La differenza di rischio di ictus o EES tra pazienti fragili e non fragili era maggiore per gli uomini (HR 3,77, 95% CI [2,25-6,31]) rispetto alle donne (HR 2,18, 95% CI [1,34-3,55]).</p>
<p>Questi dati, considerati insieme alla definizione rivista di fragilit&agrave; dell&rsquo;EHRA (European Heart Rhythm Association), evidenziano l&rsquo;importanza di utilizzare un sistema di punteggio validato nella pratica clinica per identificare e gestire i pazienti fragili, soprattutto perch&eacute; la fibrillazione atriale potrebbe peggiorare lo stato di fragilit&agrave; di un paziente.</p>
<p>Dal 2021, la Guida pratica dell&rsquo;EHRA sull&rsquo;uso dei NOAC&nbsp; (anticoagulanti orali non antagonista della vitamina K) nei pazienti con fibrillazione, ne raccomanda l&rsquo;uso come trattamento di prima linea, e include indicazioni specifiche per il trattamento di popolazioni complesse di pazienti con fibrillazione atriale, come quelli con diversi livelli di fragilit&agrave;. Le linee guida sulla fibrillazione atraile considerano i NOAC come la scelta preferenziale di anticoagulanti, in quanto presentano un migliore rapporto efficacia/sicurezza e un effetto anticoagulante prevedibile rispetto al warfarin, senza la necessit&agrave; di un monitoraggio quotidiano della coagulazione.</p>
<p>I dati presentati al Congresso ESC sottolineano ulteriormente le raccomandazioni della Guida Pratica per il trattamento con NOAC dei pazienti affetti da fibrillazione atriale.</p>
<p>&ldquo;Questi nuovi dati sulla popolazione affetta da fibrillazione atriale con diabete, insufficienza cardiaca o fragilit&agrave; confermano la vulnerabilit&agrave; di queste popolazioni a rischio &ndash; osserva Raffaele De Caterina, Professore Ordinario di Cardiologia presso l&rsquo;Universit&agrave; di Pisa e Direttore della Divisione di Cardiologia Universitaria dell&rsquo;Azienda Ospedaliera Universitaria Pisana &ndash; Oggi pi&ugrave; che mai dobbiamo considerare come i pazienti affetti da fibrillazione atriale con comorbilit&agrave; possano essere meglio supportati nella loro cura e nel loro trattamento personalizzato. Gli anticoagulanti orali non antagonisti della vitamina K sono un&rsquo;opzione terapeutica consolidata per queste specifiche popolazioni di pazienti, ma &egrave; rassicurante disporre di questi ulteriori dati che possono guidare i medici nella scelta della terapia pi&ugrave; opportuna.&rdquo;</p>
<p><strong>Risultati del registro globale ETNA-AF<br /></strong>Oltre ai dati della coorte europea di pazienti, i dati di tre abstract di sottoanalisi del programma globale ETNA-AF si aggiungono a quelli relativi alla sicurezza ed efficacia di edoxaban. Questi includono:</p>
<p>&ndash; Risultati di efficacia e sicurezza a due anni in 27.333 pazienti trattati con edoxaban con e senza storia di sanguinamento maggiore.</p>
<p>&ndash; Efficacia e sicurezza real world del trattamento con edoxaban in 27.333 pazienti con e senza storia di insufficienza cardiaca</p>
<p>&ndash; Efficacia e sicurezza di edoxaban in pazienti con e senza storia di ictus ischemico.</p>
<p>&ldquo;La ricchezza dei dati presentati all&rsquo;ESC riafferma il consolidato profilo di sicurezza ed efficacia di edoxaban e fornisce ulteriori indicazioni sulla gestione dei pazienti con comorbilit&agrave; &ndash; conclude Stefan Seyfried, Vicepresidente, Medical Affairs Specialty Medicines, Daiichi Sankyo Europa &ndash; Gli approfondimenti di studi randomizzati e di studi di real life, come il registro ETNA-AF Europe e Global, ci aiutano a comprendere meglio le esigenze delle popolazioni di pazienti pi&ugrave; a rischio di fibrillazione atriale, tra cui le persone fragili e quelle affette da diabete e insufficienza cardiaca. Siamo lieti di poter fornire ai medici ulteriori dati per supportarli nella pratica clinica e a gestire al meglio i pazienti con esigenze complesse&rdquo;.</p>
<p>&nbsp;</p>       </div>
<div id="copyData">
 <div class="dateCompact">29 agosto 2022</div>
  &copy; QS Edizioni - Riproduzione riservata
</div>
         <hr />  
 
    </div>                                                                         
</div> 
<a name="comments" id="comments" class="anchor1"></a> 
<div class="fb-comments" data-href="www.quotidianosanita.it/scienza-e-farmaci/articolo.php?articolo_id=106812" data-numposts="15"></div>  
​<script type="text/javascript">
var addthis_config = addthis_config||{};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
</script> 
<script type="text/javascript">
var addthis_share = {	
   url: "www.quotidianosanita.it/scienza-e-farmaci/articolo.php?articolo_id=106812",
   title: "Congresso ESC: edoxaban efficace e sicuro nei pazienti con fibrillazione atriale complessi e fragili",
   description: "I dati real-world del Registro ETNA-AF-Europe, presentati al congresso ESC2022, confermano il profilo di efficacia e sicurezza di edoxaban nella pratica clinica quotidiana in sottopopolazioni di pazienti complessi con fibrillazione atriale, &nbsp;compresi quelli fragili, con insufficienza cardiaca o diabete insulino-dipendente",
     
   media: "https://www.quotidianosanita.it/img_prima/1661795157.jpg"
   }
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d3535eb4b4a7a4"></script>
</body>
</html>