<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>


<script src="/m/redir_device.js"></script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7987579-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7987579-4');
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, maximum-scale=3.0, initial-scale=1.0, user-scalable=yes">

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@QSanit" />
<meta name="twitter:creator" content="@QSanit" />
<meta property="og:url" content="www.quotidianosanita.it/scienza-e-farmaci/articolo.php?articolo_id=107855" />
<meta content="1187268114666645" property="fb:app_id" />
<meta property="og:title" content="Long-Covid. Dopo 12 mesi crescono i sintomi psichici. Depressione, ansia e insonnia in aumento del 20%" />
<meta property="og:description" content="Una ricerca italiana condotta per dodici mesi su un campione di 472 pazienti ha dimostrato che mentre tutti gli altri sintomi dell&rsquo;infezione da Coronavirus sviluppati in fase acuta diminuiscono a un anno dal contagio, aumentano quelli tipici dei disturbi psichiatrici. E si manifestano dopo la malattia, per protrarsi a lungo, a scapito della qualit&agrave; della vita." />
  
<meta property="og:image" content="https://www.quotidianosanita.it/img_prima/1665067948.jpg" />

<link href="/m/main.css?344674513" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Playfair+Display|Rufina" rel="stylesheet">
<link rel="stylesheet" href="/m/extra_font/css/document.css"><!--[if IE 7]><link rel="stylesheet" href="css/document-ie7.css"><![endif]--> 
<link rel="canonical" href="https://www.quotidianosanita.it/scienza-e-farmaci/articolo.php?articolo_id=107855">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script src="/m/alljs.js?1932523356"></script>
<script>
function otherContent() {
}
</script>
<title>Long-Covid. Dopo 12 mesi crescono i sintomi psichici. Depressione, ansia e insonnia in aumento del 20% - Quotidiano Sanità </title>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	googletag.defineSlot('/4608259/home_nazionale_320', [320, 50], 'div-gpt-ad-1508343558327-0').addService(googletag.pubads());
googletag.defineSlot('/4608259/quotidiano_large_alto', [300, 250], 'div-gpt-ad-1508518057684-1').addService(googletag.pubads());
    googletag.defineSlot('/4608259/quotidiano_large_interno', [300, 250], 'div-gpt-ad-1508518057684-2').addService(googletag.pubads());
	googletag.defineSlot('/4608259/qs_pedice', [300, 250], 'div-gpt-ad-1390379885339-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
 
 placeX('#0')
</script>


</head>

<body>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1187268114666645',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="barContainer">
<div style="width:100%; height:100%;" id="barHead">
<div class="c-hamburger c-hamburger--htla" id="hamburgerIcon" style="z-index:1000">
  <span>toggle menu</span>
</div>
<div id="testataRight"></div>
</div>
<div id="scrollContainer">
 <ul id="scriptScroll">
   <li><a href="/m/index.php"  class="activeMenuReg">QS.it</a></li><a name="0" id="0"></a>
   <li><a href="/m/piemonte/" >Piemonte</a></li><a name="1" id="1"></a>
   <li><a href="/m/valle_d_aosta/" >Valle d'Aosta</a></li><a name="2" id="2"></a>
   <li><a href="/m/lombardia/" >Lombardia</a></li><a name="3" id="3"></a>
   <li><a href="/m/provincia_autonoma_bolzano/" >P.A. Bolzano</a></li><a name="21" id="21"></a>
   <li><a href="/m/provincia_autonoma_trento/" >P.A. Trento</a></li><a name="22" id="22"></a>
   <li><a href="/m/veneto/" >Veneto</a></li><a name="5" id="5"></a>
   <li><a href="/m/friuli_venezia_giulia/" >Friuli Venezia Giulia</a></li><a name="6" id="6"></a>
   <li><a href="/m/liguria/" >Liguria</a></li><a name="7" id="7"></a>
   <li><a href="/m/emilia_romagna/" >Emilia Romagna</a></li><a name="8" id="8"></a>
   <li><a href="/m/toscana/" >Toscana</a></li><a name="9" id="9"></a>
   <li><a href="/m/umbria/" >Umbria</a></li><a name="10" id="10"></a>
   <li><a href="/m/marche/" >Marche</a></li><a name="11" id="11"></a>
   <li><a href="/m/lazio/" >Lazio</a></li><a name="12" id="12"></a>
   <li><a href="/m/abruzzo/" >Abruzzo</a></li><a name="13" id="13"></a>
   <li><a href="/m/molise/" >Molise</a></li><a name="14" id="14"></a>
   <li><a href="/m/campania/" >Campania</a></li><a name="15" id="15"></a>
   <li><a href="/m/puglia/" >Puglia</a></li><a name="16" id="16"></a>
   <li><a href="/m/basilicata/" >Basilicata</a></li><a name="17" id="17"></a>
   <li><a href="/m/calabria/" >Calabria</a></li><a name="18" id="18"></a>
   <li><a href="/m/sicilia/" >Sicilia</a></li><a name="19" id="19"></a>
   <li><a href="/m/sardegna/" >Sardegna</a></li><a name="20" id="20"></a>
 </ul>
</div></div>
<div id="menu">
 <ul  class="menuMain">
  <li ><a href="/m/"><i class="icon-home-1"></i> Home</a></li>
  <li ><a href="/m/governo-e-parlamento/">Governo e Parlamento</a></li>
    <li ><a href="/m/lavoro-e-professioni/">Lavoro e professioni</a></li>
  <li ><a href="/m/regioni-e-asl/">Regioni e Asl</a></li>
  <li class="active"><a href="/m/scienza-e-farmaci/">Scienza e farmaci</a></li>
  <li ><a href="/m/studi-e-analisi/">Studi e analisi</a></li>
  <li ><a href="/m/cronache/">Cronache</a></li>
  <li ><a href="/m/lettere-al-direttore/">Lettere al Direttore</a></li>
  <li ><a href="/m/federsanita/">Federsanità</a></li>
  <li class="spacer"></li>
  <li ><a href="#" class="linkRegioni">Edizioni regionali</a></li>
  <li class="spacer"></li>
  <li ><a href="/m/redazione.php">Redazione</a></li>
  <li ><a href="/m/pubblicita.php">Pubblicità</a></li>
  <li></li>
 </ul>
 <ul class="menuSocial">
  <li><a href="https://www.facebook.com/Quotidiano-Sanit%C3%A0-120556724634534/"><i class="icon-facebook-rect"></i></a> <a href="https://twitter.com/QSanit"><i class="icon-twitter"></i></a> <a href="https://www.youtube.com/user/qsanit"><i class="icon-youtube"></i></a></li>
 </ul>
</div>
<div id="menuR">
 <ul  class="menuMain" style="float:left">
  <li ><a href="/m/piemonte/">Piemonte</a></li>
  <li ><a href="/m/valle_d_aosta/">Valle d'Aosta</a></li>
  <li ><a href="/m/lombardia/">Lombardia</a></li>
  <li ><a href="/m/provincia_autonoma_bolzano/">P.A. Bolzano</a></li>
  <li ><a href="/m/provincia_autonoma_trento/">P.A. Trento</a></li>
  <li ><a href="/m/veneto/">Veneto</a></li>
  <li ><a href="/m/friuli_venezia_giulia/">Friuli Venezia Giulia</a></li>
  <li ><a href="/m/liguria/">Liguria</a></li>
  <li ><a href="/m/emilia_romagna/">Emilia Romagna</a></li>
  <li ><a href="/m/toscana/">Toscana</a></li>  
  <li ><a href="/m/umbria/">Umbria</a></li>
    <li class="spacer"></li>
 </ul>
  <ul  class="menuMain">
    <li ><a href="/m/marche/">Marche</a></li>
  <li ><a href="/m/lazio/">Lazio</a></li>
  <li ><a href="/m/abruzzo/">Abruzzo</a></li>
  <li ><a href="/m/molise/">Molise</a></li>
  <li ><a href="/m/campania/">Campania</a></li>
  <li ><a href="/m/puglia/">Puglia</a></li>
  <li ><a href="/m/basilicata/">Basilicata</a></li>
  <li ><a href="/m/calabria/">Calabria</a></li>
  <li ><a href="/m/sicilia/">Sicilia</a></li>
  <li ><a href="/m/sardegna/">Sardegna</a></li>
  <li><div class="harrowIcon linkRegioni"></div></li>
 </ul>
</div><div id="carpet"></div>
<div id="container">
  <div id="data">QS Edizioni - venerdì  7 ottobre 2022</div>
  <div id="bannerTopContainer">
   <div id="bannerTop">
   <div id='div-gpt-ad-1508343558327-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508343558327-0'); });
</script>
</div>




   </div>
  </div>                           
    <div class="news followNews" id="innerNews">
       <p class="nameCat">Scienza e Farmaci</p>
       <p>Long-Covid. Dopo 12 mesi crescono i sintomi psichici. Depressione, ansia e insonnia in aumento del 20%</p>
       <span class="firmaTop"></span>
    </div>
    <div class="banner300Container" id="inText">
     <div class="banner300">
       
<div id='div-gpt-ad-1508518057684-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508518057684-1'); });
</script>
</div>

     </div>
    </div>
  <div class="news followNews">
    <div class="summary italic">
     <img name="imm1" src="https://www.quotidianosanita.it/img_prima/1665067948.jpg" alt="immagine" />
	     <span class="dateCompact"> 6 ottobre</span> - Una ricerca italiana condotta per dodici mesi su un campione di 472 pazienti ha dimostrato che mentre tutti gli altri sintomi dell&rsquo;infezione da Coronavirus sviluppati in fase acuta diminuiscono a un anno dal contagio, aumentano quelli tipici dei disturbi psichiatrici. E si manifestano dopo la malattia, per protrarsi a lungo, a scapito della qualit&agrave; della vita.       </div>
    </div>
    <div class="banner300Container" id="inText">
     <div class="banner300">
       <div id='div-gpt-ad-1508518057684-2' style='height:250px; width:300px;'>
        <script>
         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508518057684-2'); });
        </script>
       </div>
     </div>
    </div>
                                <div class="news followNews">
       <div id="articleText">
	     <p>Il Covid-19 fa aumentare di oltre il 10% i sintomi di disturbi psichiatrici nei dodici mesi successivi alla malattia. E del 20% altri segnali come mancanza di concentrazione e attenzione. E cos&igrave;, mentre tutti gli altri sintomi dell&rsquo;infezione da Coronavirus diminuiscono a un anno dal contagio, aumentano invece depressione, ansia e insonnia.</p>
<p><strong>Sono alcuni dei risultati del primo studio prospettico condotto in Italia,</strong> che inducono gli scienziati a considerare un nuovo elemento sorprendente e preoccupante: a differenza degli altri sintomi che si sviluppano durante la fase acuta, quelli psichiatrici sembrano presentarsi dopo la malattia. E protrarsi a lungo.</p>
<p>Tutto questo in uno dei momenti storici pi&ugrave; difficili per la psichiatria italiana, alle prese con un &lsquo;cedimento strutturale&rsquo; di molte delle articolazioni territoriali e ospedaliere della salute mentale, un calo dei dipartimenti di salute mentale (da 183 a 141), una drammatica fuga del personale medico (nel 2025 mancheranno mille psichiatri e novemila professionisti sanitari) e risorse a disposizione di un terzo rispetto a quelle degli altri principali paesi europei (3% invece del 10). Insomma completamente dimenticata dal PNRR. A parlarne la Societ&agrave; Italiana di NeuroPsicoFarmacologia (SINPF) in occasione della pubblicazione internazionale sulla Rivista spagnola di Psichiatria e Salute Mentale del primo studio, tutto italiano, condotto all&rsquo;ospedale universitario di Udine, dove ribadisce la necessit&agrave; di istituire una Agenzia Nazionale per la Salute Mentale che possa, a 44 anni dalla riforma, rivedere tutto il settore a 360 gradi&rdquo;.    
    <div class="banner300Container alt" id="inText">
     <div class="banner300">
	  <div id="div-gpt-ad-1390379885339-0" style="width:300px; height:250px;">
      <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-1390379885339-0"); });
      </script>
     </div>
	 
	 </div>
    </div>  
<p><strong>Lo studio<br /></strong>Il lavoro, dal titolo&nbsp;<em>Mental health symptoms one year after acute COVID-19 infection: Prevalence and risk factors</em>, &egrave; stato condotto nell&rsquo;ospedale universitario di Udine, tra marzo e maggio 2020. L&rsquo;obiettivo era di esaminare in tutti i pazienti (ricoverati e ambulatoriali) i sintomi di salute mentale associati al Covid-19, con le relative cause, in un periodo di dodici mesi dall&rsquo;esordio della malattia. Il campione di riferimento &egrave; stato di 479 individui, con una leggera prevalenza di donne (52,6%). Di questi, un anno dopo aver contratto l&rsquo;infezione il 47,2% presentava ancora almeno un sintomo.&nbsp;</p>
<p><strong>Le novit&agrave;<br /></strong>&ldquo;L&rsquo;aspetto pi&ugrave; nuovo e sorprendente di questi dati &ndash; spiega&nbsp;<strong>Matteo Balestrieri</strong>, professore di Psichiatria presso l&rsquo;universit&agrave; di Udine e direttore della Clinica psichiatrica dell&rsquo;azienda ospedaliero-universitaria della citt&agrave; e co-presidente nazionale della Societ&agrave; Italiana di Neuro Psico Farmacologia &ndash; &egrave; che mentre la maggior parte dei sintomi (neurologici, respiratori, gastrointestinali e reumatologici) era diminuita rispetto all&rsquo;esordio del Covid, quelli psichiatrici erano significativamente aumentati (+10%) cos&igrave; come la mancanza di concentrazione e attenzione (+20%). Da notare anche come coloro che presentavano al follow-up sintomi di tipo neurologico, reumatologico e gastrointestinale, avevano maggiori probabilit&agrave; di soffrire anche di sintomi di disturbi psichiatrici un anno dopo l'infezione. Inoltre, lo studio ha potuto riscontrare un rischio maggiore di presentare mancanza di concentrazione e di attenzione in chi lamentava sintomi psichiatrici al momento dell&rsquo;esordio del Covid-19&rdquo;.</p>
<p><strong>Perch&eacute; &egrave; importante questo studio?<br /></strong>&ldquo;Per almeno tre motivi &ndash; precisa&nbsp;<strong>Claudio Mencacci</strong>, direttore emerito di Psichiatria all&rsquo;ospedale Fatebenefratelli-Sacco di Milano e co-presidente SINPF &ndash;: in primo luogo, i sintomi psichiatrici pi&ugrave; frequenti, cio&egrave; depressione, ansia e insonnia, i cosiddetti disturbi mentali comuni (CMD) con una prevalenza globale stimata nell'arco della vita tra il 25,9% e il 32,6%, rappresentano una perdita di salute considerevole nell'arco della vita. In secondo luogo, un numero crescente di evidenze indica che i sopravvissuti al Covid-19 possono presentare disturbi cognitivi duraturi, probabilmente dovuti all'esperienza di una malattia pi&ugrave; grave e a una fragilit&agrave; cognitiva preesistente. Infine, un numero sempre pi&ugrave; alto di studi suggerisce che chi ha avuto l&rsquo;infezione da Coronavirus sperimenta una scarsa qualit&agrave; del sonno e un disagio psichiatrico sotto forma di sintomi somatici persistenti, con implicazioni per la salute pubblica in termini di peggioramento della qualit&agrave; della vita&rdquo;.</p>
<p><strong>Le difficolt&agrave; di intervento<br /></strong>Questo studio dimostra anche che il&nbsp;bisogno di salute mentale &egrave; cresciuto ancor di pi&ugrave; durante e dopo la pandemia e gli effetti a lungo termine sono ancora indefiniti. &ldquo;A 44 anni dalla riforma psichiatrica stiamo osservando un progressivo cedimento strutturale di molte delle articolazioni territoriali e ospedaliere&nbsp;della salute mentale&nbsp;&ndash; spiegano&nbsp;<strong>Balestrieri e Mencacci</strong>&nbsp;&ndash;. Ci troviamo infatti di fronte a un calo dei dipartimenti da 183 a 141, una riduzione significativa dei posti letto nei reparti ospedalieri attorno al 10% (-400), una massiccia diminuzione del personale, un aumento di tutte le situazioni residenziali e di non restituzione alla vita normale. La conferenza Stato-Regioni ha fissato al 5% la quota destinata alla salute mentale del fondo sanitario nazionale che per il 2022 &egrave; di 122 miliardi di euro ma in realt&agrave; la media di stanziamento effettivo delle regioni &egrave; di circa il 3% ben lontano dall&rsquo;obiettivo del 10% indicato in sede comunitaria per i Paesi ad alto reddito. Gli utenti sono scesi in maniera inesorabile dagli 850.000 del 2017 a meno di 730.000 nel 2020 di cui un&rsquo;ampia percentuale al di sopra dei 45 anni e questo non &egrave; un buon segno in quanto indicatore di una lenta perdita di appeal per le strutture pubbliche con un evidente danno a tutta la salute mentale. A tutto questo si aggiunge la fuga del personale medico e infermieristico da dipartimenti gi&agrave; sotto organico da anni, tanto che nel 2025 mancheranno altri 1000 psichiatri tra pensionamenti e dimissioni come emerge da uno studio recente di Anaao- Assomed e circa 9000 tra infermieri/psicologi/assistente Sociali/Terapisti. Una situazione che speriamo venga &lsquo;sanata&rsquo; dal prossimo governo con l&rsquo;istituzione di una Agenzia Nazionale per la salute mentale che possa rivedere tutto il settore a 360 gradi&rdquo;.</p>       </div>
<div id="copyData">
 <div class="dateCompact"> 6 ottobre 2022</div>
  &copy; QS Edizioni - Riproduzione riservata
</div>
         <hr />  
 
    </div>                                                                         
</div> 
<a name="comments" id="comments" class="anchor1"></a> 
<div class="fb-comments" data-href="www.quotidianosanita.it/scienza-e-farmaci/articolo.php?articolo_id=107855" data-numposts="15"></div>  
​<script type="text/javascript">
var addthis_config = addthis_config||{};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
</script> 
<script type="text/javascript">
var addthis_share = {	
   url: "www.quotidianosanita.it/scienza-e-farmaci/articolo.php?articolo_id=107855",
   title: "Long-Covid. Dopo 12 mesi crescono i sintomi psichici. Depressione, ansia e insonnia in aumento del 20%",
   description: "Una ricerca italiana condotta per dodici mesi su un campione di 472 pazienti ha dimostrato che mentre tutti gli altri sintomi dell&rsquo;infezione da Coronavirus sviluppati in fase acuta diminuiscono a un anno dal contagio, aumentano quelli tipici dei disturbi psichiatrici. E si manifestano dopo la malattia, per protrarsi a lungo, a scapito della qualit&agrave; della vita.",
     
   media: "https://www.quotidianosanita.it/img_prima/1665067948.jpg"
   }
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d3535eb4b4a7a4"></script>
</body>
</html>