<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>


<script src="/m/redir_device.js"></script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7987579-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7987579-4');
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, maximum-scale=3.0, initial-scale=1.0, user-scalable=yes">

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@QSanit" />
<meta name="twitter:creator" content="@QSanit" />
<meta property="og:url" content="www.quotidianosanita.it/scienza-e-farmaci/articolo.php?articolo_id=109021" />
<meta content="1187268114666645" property="fb:app_id" />
<meta property="og:title" content="Neonati prematuri. &ldquo;L&rsquo;abbraccio di un genitore: una terapia potente&rdquo;" />
<meta property="og:description" content="In occasione della Giornata Mondiale della Prematurit&agrave;, la Societ&agrave; Italiana di Neonatologia indica tre priorit&agrave; per proteggere i neonati pretermine: Contatto dei genitori, vicinanza al neonato e alla sua famiglia fino alla dimissione e prolungamento del Follow-up da tre a sei anni" />
  
<meta property="og:image" content="https://www.quotidianosanita.it/img_prima/1668705453.jpg" />

<link href="/m/main.css?834270330" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Playfair+Display|Rufina" rel="stylesheet">
<link rel="stylesheet" href="/m/extra_font/css/document.css"><!--[if IE 7]><link rel="stylesheet" href="css/document-ie7.css"><![endif]--> 
<link rel="canonical" href="https://www.quotidianosanita.it/scienza-e-farmaci/articolo.php?articolo_id=109021">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script src="/m/alljs.js?1791019314"></script>
<script>
function otherContent() {
}
</script>
<title>Neonati prematuri. &ldquo;L&rsquo;abbraccio di un genitore: una terapia potente&rdquo; - Quotidiano Sanità </title>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	googletag.defineSlot('/4608259/home_nazionale_320', [320, 50], 'div-gpt-ad-1508343558327-0').addService(googletag.pubads());
googletag.defineSlot('/4608259/quotidiano_large_alto', [300, 250], 'div-gpt-ad-1508518057684-1').addService(googletag.pubads());
    googletag.defineSlot('/4608259/quotidiano_large_interno', [300, 250], 'div-gpt-ad-1508518057684-2').addService(googletag.pubads());
	googletag.defineSlot('/4608259/qs_pedice', [300, 250], 'div-gpt-ad-1390379885339-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
 
 placeX('#0')
</script>


</head>

<body>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1187268114666645',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="barContainer">
<div style="width:100%; height:100%;" id="barHead">
<div class="c-hamburger c-hamburger--htla" id="hamburgerIcon" style="z-index:1000">
  <span>toggle menu</span>
</div>
<div id="testataRight"></div>
</div>
<div id="scrollContainer">
 <ul id="scriptScroll">
   <li><a href="/m/index.php"  class="activeMenuReg">QS.it</a></li><a name="0" id="0"></a>
   <li><a href="/m/piemonte/" >Piemonte</a></li><a name="1" id="1"></a>
   <li><a href="/m/valle_d_aosta/" >Valle d'Aosta</a></li><a name="2" id="2"></a>
   <li><a href="/m/lombardia/" >Lombardia</a></li><a name="3" id="3"></a>
   <li><a href="/m/provincia_autonoma_bolzano/" >P.A. Bolzano</a></li><a name="21" id="21"></a>
   <li><a href="/m/provincia_autonoma_trento/" >P.A. Trento</a></li><a name="22" id="22"></a>
   <li><a href="/m/veneto/" >Veneto</a></li><a name="5" id="5"></a>
   <li><a href="/m/friuli_venezia_giulia/" >Friuli Venezia Giulia</a></li><a name="6" id="6"></a>
   <li><a href="/m/liguria/" >Liguria</a></li><a name="7" id="7"></a>
   <li><a href="/m/emilia_romagna/" >Emilia Romagna</a></li><a name="8" id="8"></a>
   <li><a href="/m/toscana/" >Toscana</a></li><a name="9" id="9"></a>
   <li><a href="/m/umbria/" >Umbria</a></li><a name="10" id="10"></a>
   <li><a href="/m/marche/" >Marche</a></li><a name="11" id="11"></a>
   <li><a href="/m/lazio/" >Lazio</a></li><a name="12" id="12"></a>
   <li><a href="/m/abruzzo/" >Abruzzo</a></li><a name="13" id="13"></a>
   <li><a href="/m/molise/" >Molise</a></li><a name="14" id="14"></a>
   <li><a href="/m/campania/" >Campania</a></li><a name="15" id="15"></a>
   <li><a href="/m/puglia/" >Puglia</a></li><a name="16" id="16"></a>
   <li><a href="/m/basilicata/" >Basilicata</a></li><a name="17" id="17"></a>
   <li><a href="/m/calabria/" >Calabria</a></li><a name="18" id="18"></a>
   <li><a href="/m/sicilia/" >Sicilia</a></li><a name="19" id="19"></a>
   <li><a href="/m/sardegna/" >Sardegna</a></li><a name="20" id="20"></a>
 </ul>
</div></div>
<div id="menu">
 <ul  class="menuMain">
  <li ><a href="/m/"><i class="icon-home-1"></i> Home</a></li>
  <li ><a href="/m/governo-e-parlamento/">Governo e Parlamento</a></li>
    <li ><a href="/m/lavoro-e-professioni/">Lavoro e professioni</a></li>
  <li ><a href="/m/regioni-e-asl/">Regioni e Asl</a></li>
  <li class="active"><a href="/m/scienza-e-farmaci/">Scienza e farmaci</a></li>
  <li ><a href="/m/studi-e-analisi/">Studi e analisi</a></li>
  <li ><a href="/m/cronache/">Cronache</a></li>
  <li ><a href="/m/lettere-al-direttore/">Lettere al Direttore</a></li>
  <li ><a href="/m/federsanita/">Federsanità</a></li>
  <li class="spacer"></li>
  <li ><a href="#" class="linkRegioni">Edizioni regionali</a></li>
  <li class="spacer"></li>
  <li ><a href="/m/redazione.php">Redazione</a></li>
  <li ><a href="/m/pubblicita.php">Pubblicità</a></li>
  <li></li>
 </ul>
 <ul class="menuSocial">
  <li><a href="https://www.facebook.com/Quotidiano-Sanit%C3%A0-120556724634534/"><i class="icon-facebook-rect"></i></a> <a href="https://twitter.com/QSanit"><i class="icon-twitter"></i></a> <a href="https://www.youtube.com/user/qsanit"><i class="icon-youtube"></i></a></li>
 </ul>
</div>
<div id="menuR">
 <ul  class="menuMain" style="float:left">
  <li ><a href="/m/piemonte/">Piemonte</a></li>
  <li ><a href="/m/valle_d_aosta/">Valle d'Aosta</a></li>
  <li ><a href="/m/lombardia/">Lombardia</a></li>
  <li ><a href="/m/provincia_autonoma_bolzano/">P.A. Bolzano</a></li>
  <li ><a href="/m/provincia_autonoma_trento/">P.A. Trento</a></li>
  <li ><a href="/m/veneto/">Veneto</a></li>
  <li ><a href="/m/friuli_venezia_giulia/">Friuli Venezia Giulia</a></li>
  <li ><a href="/m/liguria/">Liguria</a></li>
  <li ><a href="/m/emilia_romagna/">Emilia Romagna</a></li>
  <li ><a href="/m/toscana/">Toscana</a></li>  
  <li ><a href="/m/umbria/">Umbria</a></li>
    <li class="spacer"></li>
 </ul>
  <ul  class="menuMain">
    <li ><a href="/m/marche/">Marche</a></li>
  <li ><a href="/m/lazio/">Lazio</a></li>
  <li ><a href="/m/abruzzo/">Abruzzo</a></li>
  <li ><a href="/m/molise/">Molise</a></li>
  <li ><a href="/m/campania/">Campania</a></li>
  <li ><a href="/m/puglia/">Puglia</a></li>
  <li ><a href="/m/basilicata/">Basilicata</a></li>
  <li ><a href="/m/calabria/">Calabria</a></li>
  <li ><a href="/m/sicilia/">Sicilia</a></li>
  <li ><a href="/m/sardegna/">Sardegna</a></li>
  <li><div class="harrowIcon linkRegioni"></div></li>
 </ul>
</div><div id="carpet"></div>
<div id="container">
  <div id="data">QS Edizioni - venerdì 18 novembre 2022</div>
  <div id="bannerTopContainer">
   <div id="bannerTop">
   <div id='div-gpt-ad-1508343558327-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508343558327-0'); });
</script>
</div>




   </div>
  </div>                           
    <div class="news followNews" id="innerNews">
       <p class="nameCat">Scienza e Farmaci</p>
       <p>Neonati prematuri. &ldquo;L&rsquo;abbraccio di un genitore: una terapia potente&rdquo;</p>
       <span class="firmaTop"></span>
    </div>
    <div class="banner300Container" id="inText">
     <div class="banner300">
       
<div id='div-gpt-ad-1508518057684-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508518057684-1'); });
</script>
</div>

     </div>
    </div>
  <div class="news followNews">
    <div class="summary italic">
     <img name="imm1" src="https://www.quotidianosanita.it/img_prima/1668705453.jpg" alt="immagine" />
	     <span class="dateCompact">17 novembre</span> - In occasione della Giornata Mondiale della Prematurit&agrave;, la Societ&agrave; Italiana di Neonatologia indica tre priorit&agrave; per proteggere i neonati pretermine: Contatto dei genitori, vicinanza al neonato e alla sua famiglia fino alla dimissione e prolungamento del Follow-up da tre a sei anni       </div>
    </div>
    <div class="banner300Container" id="inText">
     <div class="banner300">
       <div id='div-gpt-ad-1508518057684-2' style='height:250px; width:300px;'>
        <script>
         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508518057684-2'); });
        </script>
       </div>
     </div>
    </div>
                                <div class="news followNews">
       <div id="articleText">
	     <p>Sensibilizzare l&rsquo;opinione pubblica ed i decisori istituzionali su una problematica spesso sottovalutata, ma che coinvolge nel nostro Paese circa 25mila bambini ogni anno: la prematurit&agrave;.</p>
<p>A puntare i riflettori sui nati prematuri &egrave; la <strong>Societ&agrave; Italiana di Neonatologia</strong> (SIN), insieme a <strong>Vivere Onlus Coordinamento Nazionale delle Associazioni per la Neonatologia</strong>, in occasione della giornata della <strong>Giornata Mondiale della Prematurit&agrave; 2022,</strong> dal tema &ldquo;L&rsquo;abbraccio di un genitore: una terapia potente. Consenti il contatto pelle a pelle dal momento della nascita&rdquo; (<em>A parent&rsquo;s embrace: a powerful therapy. Enable skin-to-skin contact from the moment of birth</em>) che si celebra oggi, Un tema della campagna di sensibilizzazione della Fondazione Europea per la cura dei neonati pretermine (EFCNI) che rinforza e pone l&rsquo;accento proprio su uno degli aspetti fondamentali della cura del neonato prematuro: il contatto con mamma e pap&agrave;.    
    <div class="banner300Container alt" id="inText">
     <div class="banner300">
	  <div id="div-gpt-ad-1390379885339-0" style="width:300px; height:250px;">
      <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-1390379885339-0"); });
      </script>
     </div>
	 
	 </div>
    </div>  
<p>I prematuri, ricorda la Sin, sono bambini che nascono prima della 37&ordf; settimana di gestazione. Fragili, ma allo stesso tempo forti e tenaci, non sono ancora pronti ad adattarsi da soli alla vita fuori dal grembo materno. Richiedono assistenza e cure dedicate nei reparti di Terapia Intensiva Neonatale, con personale medico ed infermieristico altamente specializzato, le pi&ugrave; moderne attrezzature e la vicinanza dei loro genitori.</p>
<p>&ldquo;Per garantire la sopravvivenza ed una buona qualit&agrave; di vita ai neonati prematuri, occorrono ospedali attrezzati, personale specializzato ed attento alle esigenze, non solo del neonato, ma di tutta la famiglia. I genitori devono poter stare con il loro bambino 24 ore su 24, per il loro benessere fisico e psicologico, per nutrire il legame familiare che sta nascendo e per alleviare, anche con il calore di un abbraccio, il peso di un evento inaspettato, come quello della prematurit&agrave; &ndash; afferma il Dott. <strong>Luigi Orfeo</strong>, Presidente della SIN &ndash; &egrave; necessario, inoltre, favorire il contatto pelle a pelle, anche allo scopo di facilitare l&rsquo;avvio dell&rsquo;allattamento materno e coinvolgere la famiglia in ogni fase del ricovero, fino alle dimissioni ed anche oltre. Ma per fare questo c&rsquo;&egrave; bisogno di un sistema strutturato e di un lavoro in sinergia, tra personale sanitario, istituzioni e famiglie. Una vera e propria missione che noi neonatologi portiamo avanti da sempre e per la quale lavoriamo tutti i giorni, dentro e fuori i nostri reparti.&rdquo;</p>
<p><strong>Gli effetti positivi a breve e lungo termine della Care della famiglia, le cure individualizzate centrate sul nucleo familiare dei piccoli prematuri, sono ormai noti</strong>. Quando i neonati ricoverati in TIN vengono separati dai loro genitori, diventa difficile per le mamme e i pap&agrave; assumere il ruolo di caregivers primari. Tra i principali benefici della vicinanza dei genitori, una risorsa per lo sviluppo del neonato prematuro, ci sono la riduzione della durata del ricovero ospedaliero e del tasso di complicanze mediche, il miglioramento della regolazione del sonno e della gestione del dolore e dello stress, sia del piccolo che dei genitori, il miglioramento dell&rsquo;outcome relativo allo sviluppo del bambino e della qualit&agrave; della vita nel corso dell&rsquo;infanzia, l&rsquo;aumento della Kangaroo Care e dell&rsquo;allattamento al seno.</p>
<p>Per questo la SIN ha pensato ad un percorso di &ldquo;coinvolgimento attivo dei genitori&rdquo;, che consenta loro di acquisire competenze e conoscenze tecniche, comfort emotivo e fiducia nella cura del proprio bambino, durante il ricovero, fino al momento della dimissione.</p>
<p>La dimissione di un neonato dopo l&rsquo;esperienza in Terapia Intensiva Neonatale &egrave; sempre un momento di grande felicit&agrave;, proseguono i neonatologi, ma anche di paura, dubbi ed incertezze per i genitori, che si ritrovano a gestire una situazione nuova, senza il sostegno ricevuto fino a quel momento in ospedale. L&rsquo;equipe multidisciplinare, che si prende cura della triade neonato/genitori, con sensibilit&agrave; e conoscenza, ha il compito di modulare, ricalibrare e individualizzare continuamente gli interventi assistenziali, con l&rsquo;obiettivo di accompagnare, in un percorso abilitativo, la famiglia, fino al ritorno a casa. All&rsquo;inizio, gli operatori sono maggiormente coinvolti nelle cure del neonato, mentre, verso la dimissione, i genitori sono in grado di agire in autonomia, supportati dall&rsquo;equipe.</p>
<p>Una preparazione efficace della dimissione migliora gli esiti dei bambini nati molto pretermine nel passaggio dall&rsquo;ospedale al domicilio, riduce la durata del ricovero, l&rsquo;utilizzo ed i costi dell&rsquo;assistenza sanitaria; porta, inoltre, a migliori competenze e sicurezza dei genitori, riduzione dello stress per tutta la famiglia, migliore cooperazione interdisciplinare e diminuzione del tasso di ri-ospedalizzazione. Il percorso inizia al momento del ricovero e, quando possibile, gi&agrave; prima del parto e prosegue per tutta la durata della degenza, attraverso il progressivo accompagnamento verso l&rsquo;autonomia del neonato e soprattutto dei genitori che devono assisterlo.</p>
<p>Insomma, rendere i genitori fiduciosi e preparati a portare a casa il loro bambino, attraverso il rinforzo di quanto appreso durante il ricovero, la condivisione di informazioni personalizzate ed esperienza pratica nel prendersi cura del loro bambino prima della dimissione &egrave; fondamentale.</p>
<p>Per la Sin diventa necessario iniziare a introdurre dei programmi standardizzati che garantiscano la continuit&agrave; delle cure dall&rsquo;inizio del ricovero fino al domicilio, rendendo sicuro il passaggio dall&rsquo;ospedale alla vita in casa. L&rsquo;assistenza incentrata sul paziente, lo stretto coinvolgimento dei genitori e la condivisione delle decisioni sono essenziali, in particolare nei neonati con bisogni complessi. &Egrave; importante, infatti, che il coinvolgimento familiare e i singoli interventi assistenziali siano integrati tra loro, per creare un efficace percorso di cura e di presa in carico.</p>
<p>La Sin ha costituito un Gruppo di lavoro multidisciplinare sulla dimissione dalla TIN, che coinvolge il Gruppo di Studio della Care neonatale, quello del Follow-up e quello della Qualit&agrave; delle cure, e altri diversi specialisti, nonch&eacute;, naturalmente, i genitori e Vivere Onlus, in qualit&agrave; di coordinamento delle Associazioni dei Genitori. Frutto di questa collaborazione &egrave; il documento &ldquo;Dimissione dalla TIN&rdquo;, che ha visto anche il contributo dei Pediatri di Libera Scelta e che &egrave; rivolto alla cura di tutti i neonati ricoverati in Neonatologia e in TIN.</p>
<p>In tutto questo percorso, che vede al centro il neonato e i suoi genitori, collaborano e si potenziano a vicenda gli interventi di tutti gli operatori, in particolare il neonatologo, l&rsquo;infermiere, la fisioterapista e la psicologa, ma anche la logopedista e le altre figure professionali che, negli ultimi anni, stanno trovando uno spazio di intervento sempre maggiore in TIN, proprio per poter offrire un sostegno specifico e fortemente motivato al raggiungimento degli specifici &ldquo;appuntamenti&rdquo; funzionali del neonato.</p>
<p>Il progetto ha l&rsquo;obiettivo di creare una sempre maggiore integrazione tra ospedale e territorio ed i servizi di Follow-up e riconosce il ruolo fondamentale dei Pediatri di Libera scelta nel supporto della famiglia e nella condivisione del programma, prima della dimissione e del ritorno a casa.</p>
<p>La proposta operativa, conclude la Sin, racchiude buone pratiche multi-professionali, al fine di non rendere frammentario il programma di preparazione del genitore alla dimissione, ma di poter ottenere un rafforzamento della rete interdisciplinare per tutti gli interventi assistenziali necessari.</p>       </div>
<div id="copyData">
 <div class="dateCompact">17 novembre 2022</div>
  &copy; QS Edizioni - Riproduzione riservata
</div>
         <hr />  
 
    </div>                                                                         
</div> 
<a name="comments" id="comments" class="anchor1"></a> 
<div class="fb-comments" data-href="www.quotidianosanita.it/scienza-e-farmaci/articolo.php?articolo_id=109021" data-numposts="15"></div>  
​<script type="text/javascript">
var addthis_config = addthis_config||{};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
</script> 
<script type="text/javascript">
var addthis_share = {	
   url: "www.quotidianosanita.it/scienza-e-farmaci/articolo.php?articolo_id=109021",
   title: "Neonati prematuri. &ldquo;L&rsquo;abbraccio di un genitore: una terapia potente&rdquo;",
   description: "In occasione della Giornata Mondiale della Prematurit&agrave;, la Societ&agrave; Italiana di Neonatologia indica tre priorit&agrave; per proteggere i neonati pretermine: Contatto dei genitori, vicinanza al neonato e alla sua famiglia fino alla dimissione e prolungamento del Follow-up da tre a sei anni",
     
   media: "https://www.quotidianosanita.it/img_prima/1668705453.jpg"
   }
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d3535eb4b4a7a4"></script>
</body>
</html>