<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>


<script src="/m/redir_device.js"></script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7987579-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7987579-4');
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, maximum-scale=3.0, initial-scale=1.0, user-scalable=yes">

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@QSanit" />
<meta name="twitter:creator" content="@QSanit" />
<meta property="og:url" content="www.quotidianosanita.it/governo-e-parlamento/articolo.php?approfondimento_id=17263" />
<meta content="1187268114666645" property="fb:app_id" />
<meta property="og:title" content="Ecco come prenotare la quarta dose regione per regione" />
<meta property="og:description" content="" />

<link href="/m/main.css?1681115837" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Playfair+Display|Rufina" rel="stylesheet">
<link rel="stylesheet" href="/m/extra_font/css/document.css"><!--[if IE 7]><link rel="stylesheet" href="css/document-ie7.css"><![endif]--> 
<link rel="canonical" href="https://www.quotidianosanita.it/governo-e-parlamento/articolo.php?approfondimento_id=17263">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script src="/m/alljs.js?1193490685"></script>
<script>
function otherContent() {
}
</script>
<title>Ecco come prenotare la quarta dose regione per regione - Quotidiano Sanità </title>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	googletag.defineSlot('/4608259/home_nazionale_320', [320, 50], 'div-gpt-ad-1508343558327-0').addService(googletag.pubads());
googletag.defineSlot('/4608259/quotidiano_large_alto', [300, 250], 'div-gpt-ad-1508518057684-1').addService(googletag.pubads());
    googletag.defineSlot('/4608259/quotidiano_large_interno', [300, 250], 'div-gpt-ad-1508518057684-2').addService(googletag.pubads());
	googletag.defineSlot('/4608259/qs_pedice', [300, 250], 'div-gpt-ad-1390379885339-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
 
 placeX('#0')
</script>


</head>

<body>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1187268114666645',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="barContainer">
<div style="width:100%; height:100%;" id="barHead">
<div class="c-hamburger c-hamburger--htla" id="hamburgerIcon" style="z-index:1000">
  <span>toggle menu</span>
</div>
<div id="testataRight"></div>
</div>
<div id="scrollContainer">
 <ul id="scriptScroll">
   <li><a href="/m/index.php"  class="activeMenuReg">QS.it</a></li><a name="0" id="0"></a>
   <li><a href="/m/piemonte/" >Piemonte</a></li><a name="1" id="1"></a>
   <li><a href="/m/valle_d_aosta/" >Valle d'Aosta</a></li><a name="2" id="2"></a>
   <li><a href="/m/lombardia/" >Lombardia</a></li><a name="3" id="3"></a>
   <li><a href="/m/provincia_autonoma_bolzano/" >P.A. Bolzano</a></li><a name="21" id="21"></a>
   <li><a href="/m/provincia_autonoma_trento/" >P.A. Trento</a></li><a name="22" id="22"></a>
   <li><a href="/m/veneto/" >Veneto</a></li><a name="5" id="5"></a>
   <li><a href="/m/friuli_venezia_giulia/" >Friuli Venezia Giulia</a></li><a name="6" id="6"></a>
   <li><a href="/m/liguria/" >Liguria</a></li><a name="7" id="7"></a>
   <li><a href="/m/emilia_romagna/" >Emilia Romagna</a></li><a name="8" id="8"></a>
   <li><a href="/m/toscana/" >Toscana</a></li><a name="9" id="9"></a>
   <li><a href="/m/umbria/" >Umbria</a></li><a name="10" id="10"></a>
   <li><a href="/m/marche/" >Marche</a></li><a name="11" id="11"></a>
   <li><a href="/m/lazio/" >Lazio</a></li><a name="12" id="12"></a>
   <li><a href="/m/abruzzo/" >Abruzzo</a></li><a name="13" id="13"></a>
   <li><a href="/m/molise/" >Molise</a></li><a name="14" id="14"></a>
   <li><a href="/m/campania/" >Campania</a></li><a name="15" id="15"></a>
   <li><a href="/m/puglia/" >Puglia</a></li><a name="16" id="16"></a>
   <li><a href="/m/basilicata/" >Basilicata</a></li><a name="17" id="17"></a>
   <li><a href="/m/calabria/" >Calabria</a></li><a name="18" id="18"></a>
   <li><a href="/m/sicilia/" >Sicilia</a></li><a name="19" id="19"></a>
   <li><a href="/m/sardegna/" >Sardegna</a></li><a name="20" id="20"></a>
 </ul>
</div></div>
<div id="menu">
 <ul  class="menuMain">
  <li ><a href="/m/"><i class="icon-home-1"></i> Home</a></li>
  <li class="active"><a href="/m/governo-e-parlamento/">Governo e Parlamento</a></li>
    <li ><a href="/m/lavoro-e-professioni/">Lavoro e professioni</a></li>
  <li ><a href="/m/regioni-e-asl/">Regioni e Asl</a></li>
  <li ><a href="/m/scienza-e-farmaci/">Scienza e farmaci</a></li>
  <li ><a href="/m/studi-e-analisi/">Studi e analisi</a></li>
  <li ><a href="/m/cronache/">Cronache</a></li>
  <li ><a href="/m/lettere-al-direttore/">Lettere al Direttore</a></li>
  <li ><a href="/m/federsanita/">Federsanità</a></li>
  <li class="spacer"></li>
  <li ><a href="#" class="linkRegioni">Edizioni regionali</a></li>
  <li class="spacer"></li>
  <li ><a href="/m/redazione.php">Redazione</a></li>
  <li ><a href="/m/pubblicita.php">Pubblicità</a></li>
  <li></li>
 </ul>
 <ul class="menuSocial">
  <li><a href="https://www.facebook.com/Quotidiano-Sanit%C3%A0-120556724634534/"><i class="icon-facebook-rect"></i></a> <a href="https://twitter.com/QSanit"><i class="icon-twitter"></i></a> <a href="https://www.youtube.com/user/qsanit"><i class="icon-youtube"></i></a></li>
 </ul>
</div>
<div id="menuR">
 <ul  class="menuMain" style="float:left">
  <li ><a href="/m/piemonte/">Piemonte</a></li>
  <li ><a href="/m/valle_d_aosta/">Valle d'Aosta</a></li>
  <li ><a href="/m/lombardia/">Lombardia</a></li>
  <li ><a href="/m/provincia_autonoma_bolzano/">P.A. Bolzano</a></li>
  <li ><a href="/m/provincia_autonoma_trento/">P.A. Trento</a></li>
  <li ><a href="/m/veneto/">Veneto</a></li>
  <li ><a href="/m/friuli_venezia_giulia/">Friuli Venezia Giulia</a></li>
  <li ><a href="/m/liguria/">Liguria</a></li>
  <li ><a href="/m/emilia_romagna/">Emilia Romagna</a></li>
  <li ><a href="/m/toscana/">Toscana</a></li>  
  <li ><a href="/m/umbria/">Umbria</a></li>
    <li class="spacer"></li>
 </ul>
  <ul  class="menuMain">
    <li ><a href="/m/marche/">Marche</a></li>
  <li ><a href="/m/lazio/">Lazio</a></li>
  <li ><a href="/m/abruzzo/">Abruzzo</a></li>
  <li ><a href="/m/molise/">Molise</a></li>
  <li ><a href="/m/campania/">Campania</a></li>
  <li ><a href="/m/puglia/">Puglia</a></li>
  <li ><a href="/m/basilicata/">Basilicata</a></li>
  <li ><a href="/m/calabria/">Calabria</a></li>
  <li ><a href="/m/sicilia/">Sicilia</a></li>
  <li ><a href="/m/sardegna/">Sardegna</a></li>
  <li><div class="harrowIcon linkRegioni"></div></li>
 </ul>
</div><div id="carpet"></div>
<div id="container">
  <div id="data">QS Edizioni - mercoledì 13 luglio 2022</div>
  <div id="bannerTopContainer">
   <div id="bannerTop">
   <div id='div-gpt-ad-1508343558327-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508343558327-0'); });
</script>
</div>




   </div>
  </div>                           
    <div class="news followNews" id="innerNews">
       <p class="nameCat"></p>
       <p><strong>Ecco come prenotare la quarta dose regione per regione</strong></p>
       <span class="firmaTop"></span>
    </div>
    <div id="extraInfo">
     <ul>
      <li><a href="#approfondimenti">approfondimenti</a>(1) </li>                 </ul>
    </div>
                       <div class="banner300Container" id="inText">
     <div class="banner300">
       
<div id='div-gpt-ad-1508518057684-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508518057684-1'); });
</script>
</div>

     </div>
    </div>
  <div class="news followNews">
<div class="news followNews">
       <div id="articleText">
 
   
    
	     <span class="dateCompact">13 luglio</span> - 
	     <p><br /><a href="https://www.regione.lombardia.it/wps/portal/istituzionale/HP/vaccinazionicovid">LOMBARDIA</a></p>
<p><a href="https://www.salutelazio.it/quarta-dose-vaccino-anti-covid-19">LAZIO</a><br /><br /><a href="https://www.regione.sicilia.it/la-regione-informa/covid-oggi-sicilia-alla-quarta-dose-vaccino-over-60-fragili-over-12">SICILIA</a><br /><br /><a href="https://www.ilpiemontetivaccina.it/preadesione/#/">PIEMONTE</a><br /><br /><a href="https://salute.regione.emilia-romagna.it/vaccinocovid">EMILIA ROMAGNA</a></p>
<p><a href="https://vaccinicovid.regione.veneto.it/" target="_blank" rel="noopener">VENETO</a></p>
<p><a href="https://prenotavaccino.sanita.toscana.it/#/home" target="_blank" rel="noopener">TOSCANA</a><br /><br /><a href="https://www.regione.basilicata.it/giunta/site/giunta/department.jsp?dep=100435&amp;area=3073455&amp;level=0" target="_blank" rel="noopener">BASILICATA</a><br /><br /><a href="https://prenotovaccino.regione.liguria.it/" target="_blank" rel="noopener">LIGURIA</a><br /><br /><a href="https://www.regione.puglia.it/web/press-regione/-/al-via-in-puglia-la-quarta-dose-di-vaccino-anticovid-agli-over-60-e-fragili-over-12.-nuova-circolare-con-aggiornamento-delle-indicazioni-operative?redirect=%2F" target="_blank" rel="noopener">PUGLIA</a><br /><br /><a href="https://www.apss.tn.it/Novita/Notizie/Vaccino-anti-Covid-19-si-parte-con-la-4-dose-gli-over-60" target="_blank" rel="noopener">PA TRENTO</a><br /><br /><a href="https://appcuppmobile.civis.bz.it/main/home" target="_blank" rel="noopener">PA BOLZANO</a><br /><br /><a href="https://www.regione.marche.it/Entra-in-Regione/Vaccini-Covid/Prenotazioni/Quarta-dose-over-60" target="_blank" rel="noopener">MARCHE</a><br /><br /><a href="https://www.regione.sardegna.it/j/v/2834?s=1&amp;v=9&amp;c=94809&amp;na=1&amp;n=8&amp;nodesc=1&amp;ph=1&amp;c1=3" target="_blank" rel="noopener">SARDEGNA</a><br /><br /><a href="https://vaccinazioni-anticovid19.sanita.fvg.it/prenotazione/" target="_blank" rel="noopener">FRIULI VENEZIA GIULIA</a><br /><br /><br /><br /><br />    
    <div class="banner300Container alt" id="inText">
     <div class="banner300">
	  <div id="div-gpt-ad-1390379885339-0" style="width:300px; height:250px;">
      <script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-1390379885339-0"); });
      </script>
     </div>
	 
	 </div>
    </div>         </div>
<div id="copyData">
 <div class="dateCompact">13 luglio 2022</div>
  &copy; QS Edizioni - Riproduzione riservata
</div>
      <a name="approfondimenti" id="approfondimenti" class="anchor1"></a>
<ul class="approfLink approfIn">
      <li>Articoli collegati</li>
            <li><a href="articolo.php?articolo_id=106276">Quarta dose. &ldquo;Un Hub ogni 50 mila abitanti. Coinvolgere anche Mmg e Farmacie. Obiettivo minimo: 100 mila somministrazioni al giorno&rdquo;. <strong>Le indicazioni del Governo alle Regioni</strong></a></li>         
                                                                               
       </ul>
                                     <hr />  
 
    </div>                                                                         
</div> 
<a name="comments" id="comments" class="anchor1"></a> 
<div class="fb-comments" data-href="www.quotidianosanita.it/governo-e-parlamento/articolo.php?approfondimento_id=17263" data-numposts="15"></div>  
​<script type="text/javascript">
var addthis_config = addthis_config||{};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
</script> 
<script type="text/javascript">
var addthis_share = {	
   url: "www.quotidianosanita.it/governo-e-parlamento/articolo.php?approfondimento_id=17263",
   title: "Ecco come prenotare la quarta dose regione per regione",
   description: "",
   }
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d3535eb4b4a7a4"></script>
</body>
</html>